You are not logged in.

#1 2020-11-23 23:50:30

ab90
Member
Registered: 2017-09-06
Posts: 177

bl-welcome, error, proceed with caution notice

Hey there,

i now thethered my smartphone in order to gain internet access.

i typed in bl-welcome and landed here:

  ------------------------------[ page 3 of 16 ]------------------------------

  UPDATE SOFTWARE SOURCES AND UPGRADE INSTALLED PACKAGES
  ------------------------------------------------------
  
  Before we can continue, we need to make sure your system's software is 
  up-to-date. This script will execute the commands:
  
      sudo apt-get update
      sudo apt-get upgrade --with-new-pkgs
  
  If you do not want to upgrade now, you can run this welcome script any time 
  later in a terminal with the command "bl-welcome"
  
  Would you like to upgrade your software? [Y/n] y

Hit:2 https://deb.debian.org/debian buster InRelease
Hit:1 http://eu.pkg.bunsenlabs.org/debian lithium InRelease
Hit:3 https://deb.debian.org/debian-security buster/updates InRelease
Hit:4 https://deb.debian.org/debian buster-updates InRelease
Reading package lists...
  Finished update
Reading package lists...
Building dependency tree...
Reading state information...
Calculating upgrade...
The following package was automatically installed and is no longer required:
  libjsoncpp1
Use 'sudo apt autoremove' to remove it.
The following NEW packages will be installed:
  apparmor linux-image-4.19.0-12-amd64
The following packages will be upgraded:
  b43-fwcutter base-files bunsen-configs bunsen-keyring bunsen-welcome dbus
  dbus-x11 file-roller firefox-esr firmware-b43-installer
  firmware-b43legacy-installer ghostscript glib-networking
  glib-networking-common glib-networking-services intel-microcode libdbus-1-3
  libdns-export1104 libexif12 libfreetype6 libgnutls30 libgs9 libgs9-common
  libgssapi-krb5-2 libgssdp-1.0-3 libgupnp-1.0-4 libinput-bin libinput-tools
  libinput10 libisc-export1100 libjavascriptcoregtk-4.0-18 libjson-c3
  libk5crypto3 libkrb5-3 libkrb5support0 libldap-2.4-2 libldap-common
  liblirc-client0 libllvm7 libopenexr23 libperl5.28 libpython3.7-minimal
  libpython3.7-stdlib libqt5core5a libqt5dbus5 libqt5gui5 libqt5network5
  libqt5widgets5 libraptor2-0 libunwind8 libwebkit2gtk-4.0-37 libx11-6
  libx11-data libx11-xcb1 libzmq5 linux-image-amd64 linux-libc-dev perl
  perl-base perl-modules-5.28 python3.7 python3.7-minimal transmission-common
  transmission-gtk tzdata xserver-common xserver-xorg-core
67 upgraded, 2 newly installed, 0 to remove and 0 not upgraded.
Need to get 184 MB of archives.
After this operation, 292 MB of additional disk space will be used.
Do you want to continue? [Y/n] y
Get:1 http://eu.pkg.bunsenlabs.org/debian lithium/main amd64 bunsen-configs all 10.7.1-1 [112 kB]
Get:4 https://deb.debian.org/debian buster/main amd64 base-files amd64 10.3+deb10u6 [69.8 kB]
Get:5 https://deb.debian.org/debian buster/main amd64 libperl5.28 amd64 5.28.1-6+deb10u1 [3,894 kB]
Get:2 http://eu.pkg.bunsenlabs.org/debian lithium/main amd64 bunsen-welcome all 10.1.6-1 [18.2 kB]
Get:3 http://eu.pkg.bunsenlabs.org/debian lithium/main amd64 bunsen-keyring all 2020.10.10+bl10-1 [11.3 kB]
Get:6 https://deb.debian.org/debian buster/main amd64 perl amd64 5.28.1-6+deb10u1 [204 kB]
Get:7 https://deb.debian.org/debian buster/main amd64 perl-base amd64 5.28.1-6+deb10u1 [1,514 kB]
Get:8 https://deb.debian.org/debian buster/main amd64 perl-modules-5.28 all 5.28.1-6+deb10u1 [2,873 kB]
Get:9 https://deb.debian.org/debian buster/main amd64 python3.7 amd64 3.7.3-2+deb10u2 [330 kB]
Get:10 https://deb.debian.org/debian buster/main amd64 libpython3.7-stdlib amd64 3.7.3-2+deb10u2 [1,732 kB]
Get:11 https://deb.debian.org/debian buster/main amd64 python3.7-minimal amd64 3.7.3-2+deb10u2 [1,731 kB]
Get:12 https://deb.debian.org/debian buster/main amd64 libpython3.7-minimal amd64 3.7.3-2+deb10u2 [589 kB]
Get:13 https://deb.debian.org/debian buster/main amd64 libgnutls30 amd64 3.6.7-4+deb10u5 [1,124 kB]
Get:14 https://deb.debian.org/debian buster-updates/main amd64 tzdata all 2020d-0+deb10u1 [264 kB]
Get:15 https://deb.debian.org/debian buster/main amd64 libx11-data all 2:1.6.7-1+deb10u1 [294 kB]
Get:16 https://deb.debian.org/debian buster/main amd64 libx11-6 amd64 2:1.6.7-1+deb10u1 [757 kB]
Get:17 https://deb.debian.org/debian buster/main amd64 dbus-x11 amd64 1.12.20-0+deb10u1 [107 kB]
Get:18 https://deb.debian.org/debian buster/main amd64 dbus amd64 1.12.20-0+deb10u1 [236 kB]
Get:19 https://deb.debian.org/debian buster/main amd64 libdbus-1-3 amd64 1.12.20-0+deb10u1 [215 kB]
Get:20 https://deb.debian.org/debian-security buster/updates/main amd64 libgssapi-krb5-2 amd64 1.17-3+deb10u1 [158 kB]
Get:21 https://deb.debian.org/debian-security buster/updates/main amd64 libkrb5-3 amd64 1.17-3+deb10u1 [369 kB]
Get:22 https://deb.debian.org/debian-security buster/updates/main amd64 libkrb5support0 amd64 1.17-3+deb10u1 [65.8 kB]
Get:23 https://deb.debian.org/debian-security buster/updates/main amd64 libk5crypto3 amd64 1.17-3+deb10u1 [122 kB]
Get:24 https://deb.debian.org/debian-security buster/updates/main amd64 libldap-common all 2.4.47+dfsg-3+deb10u4 [89.8 kB]
Get:25 https://deb.debian.org/debian-security buster/updates/main amd64 libldap-2.4-2 amd64 2.4.47+dfsg-3+deb10u4 [224 kB]
Get:26 https://deb.debian.org/debian buster/main amd64 apparmor amd64 2.13.2-10 [537 kB]
Get:27 https://deb.debian.org/debian buster/contrib amd64 b43-fwcutter amd64 1:019-4+deb10u1 [30.5 kB]
Get:28 https://deb.debian.org/debian buster/main amd64 file-roller amd64 3.30.1-2+deb10u1 [952 kB]
Get:29 https://deb.debian.org/debian-security buster/updates/main amd64 libfreetype6 amd64 2.9.1-3+deb10u2 [380 kB]
Get:30 https://deb.debian.org/debian buster/main amd64 libx11-xcb1 amd64 2:1.6.7-1+deb10u1 [190 kB]
Get:31 https://deb.debian.org/debian-security buster/updates/main amd64 firefox-esr amd64 78.5.0esr-1~deb10u1 [55.9 MB]
Get:32 https://deb.debian.org/debian buster/contrib amd64 firmware-b43-installer all 1:019-4+deb10u1 [12.0 kB]
Get:33 https://deb.debian.org/debian buster/contrib amd64 firmware-b43legacy-installer all 1:019-4+deb10u1 [11.5 kB]
Get:34 https://deb.debian.org/debian buster/main amd64 ghostscript amd64 9.27~dfsg-2+deb10u4 [94.9 kB]
Get:35 https://deb.debian.org/debian buster/main amd64 libgs9 amd64 9.27~dfsg-2+deb10u4 [2,195 kB]
Get:36 https://deb.debian.org/debian buster/main amd64 libgs9-common all 9.27~dfsg-2+deb10u4 [5,136 kB]
Get:37 https://deb.debian.org/debian buster/main amd64 glib-networking-common all 2.58.0-2+deb10u2 [59.5 kB]
Get:38 https://deb.debian.org/debian buster/main amd64 glib-networking-services amd64 2.58.0-2+deb10u2 [13.7 kB]
Get:39 https://deb.debian.org/debian buster/main amd64 glib-networking amd64 2.58.0-2+deb10u2 [54.6 kB]
Get:40 https://deb.debian.org/debian buster/non-free amd64 intel-microcode amd64 3.20200616.1~deb10u1 [2,475 kB]
Get:41 https://deb.debian.org/debian buster/main amd64 libisc-export1100 amd64 1:9.11.5.P4+dfsg-5.1+deb10u2 [380 kB]
Get:42 https://deb.debian.org/debian buster/main amd64 libdns-export1104 amd64 1:9.11.5.P4+dfsg-5.1+deb10u2 [972 kB]
Get:43 https://deb.debian.org/debian-security buster/updates/main amd64 libexif12 amd64 0.6.21-5.1+deb10u5 [326 kB]
Get:44 https://deb.debian.org/debian buster/main amd64 libgssdp-1.0-3 amd64 1.0.5-0+deb10u1 [26.6 kB]
Get:45 https://deb.debian.org/debian buster/main amd64 libgupnp-1.0-4 amd64 1.0.5-0+deb10u1 [76.9 kB]
Get:46 https://deb.debian.org/debian buster/main amd64 libinput-bin amd64 1.12.6-2+deb10u1 [16.9 kB]
Get:47 https://deb.debian.org/debian buster/main amd64 libinput-tools amd64 1.12.6-2+deb10u1 [88.1 kB]
Get:48 https://deb.debian.org/debian buster/main amd64 libinput10 amd64 1.12.6-2+deb10u1 [107 kB]
Get:49 https://deb.debian.org/debian buster/main amd64 libwebkit2gtk-4.0-37 amd64 2.28.4-1~deb10u1 [12.7 MB]
Get:50 https://deb.debian.org/debian buster/main amd64 libjavascriptcoregtk-4.0-18 amd64 2.28.4-1~deb10u1 [5,362 kB]
Get:51 https://deb.debian.org/debian buster/main amd64 libjson-c3 amd64 0.12.1+ds-2+deb10u1 [27.3 kB]
Get:52 https://deb.debian.org/debian buster/main amd64 liblirc-client0 amd64 0.10.1-6.2~deb10u1 [71.0 kB]
Get:53 https://deb.debian.org/debian buster/main amd64 libllvm7 amd64 1:7.0.1-8+deb10u2 [13.1 MB]
Get:54 https://deb.debian.org/debian buster/main amd64 libopenexr23 amd64 2.2.1-4.1+deb10u1 [592 kB]
Get:55 https://deb.debian.org/debian buster/main amd64 libqt5core5a amd64 5.11.3+dfsg1-1+deb10u4 [1,942 kB]
Get:56 https://deb.debian.org/debian buster/main amd64 libqt5dbus5 amd64 5.11.3+dfsg1-1+deb10u4 [231 kB]
Get:57 https://deb.debian.org/debian buster/main amd64 libqt5network5 amd64 5.11.3+dfsg1-1+deb10u4 [673 kB]
Get:58 https://deb.debian.org/debian buster/main amd64 libqt5gui5 amd64 5.11.3+dfsg1-1+deb10u4 [2,844 kB]
Get:59 https://deb.debian.org/debian buster/main amd64 libqt5widgets5 amd64 5.11.3+dfsg1-1+deb10u4 [2,260 kB]
Get:60 https://deb.debian.org/debian-security buster/updates/main amd64 libraptor2-0 amd64 2.0.14-1.1~deb10u1 [167 kB]
Get:61 https://deb.debian.org/debian buster/main amd64 libunwind8 amd64 1.2.1-10~deb10u1 [51.1 kB]
Get:62 https://deb.debian.org/debian buster/main amd64 libzmq5 amd64 4.3.1-4+deb10u2 [246 kB]
Get:63 https://deb.debian.org/debian-security buster/updates/main amd64 linux-image-4.19.0-12-amd64 amd64 4.19.152-1 [48.3 MB]
Get:64 https://deb.debian.org/debian-security buster/updates/main amd64 linux-image-amd64 amd64 4.19+105+deb10u7 [8,208 B]
Get:65 https://deb.debian.org/debian-security buster/updates/main amd64 linux-libc-dev amd64 4.19.152-1 [1,402 kB]
Get:66 https://deb.debian.org/debian buster/main amd64 transmission-common all 2.94-2+deb10u1 [289 kB]
Get:67 https://deb.debian.org/debian buster/main amd64 transmission-gtk amd64 2.94-2+deb10u1 [705 kB]
Get:68 https://deb.debian.org/debian buster/main amd64 xserver-common all 2:1.20.4-1+deb10u1 [2,235 kB]
Get:69 https://deb.debian.org/debian buster/main amd64 xserver-xorg-core amd64 2:1.20.4-1+deb10u1 [3,541 kB]
Preconfiguring packages ...
Fetched 184 MB in 5min 9s (595 kB/s)
(Reading database ... 146941 files and directories currently installed.)
Preparing to unpack .../base-files_10.3+deb10u6_amd64.deb ...
Unpacking base-files (10.3+deb10u6) over (10.3+deb10u4) ...
Setting up base-files (10.3+deb10u6) ...
Installing new version of config file /etc/debian_version ...
(Reading database ... 146941 files and directories currently installed.)
Preparing to unpack .../libperl5.28_5.28.1-6+deb10u1_amd64.deb ...
Unpacking libperl5.28:amd64 (5.28.1-6+deb10u1) over (5.28.1-6) ...
Preparing to unpack .../perl_5.28.1-6+deb10u1_amd64.deb ...
Unpacking perl (5.28.1-6+deb10u1) over (5.28.1-6) ...
Preparing to unpack .../perl-base_5.28.1-6+deb10u1_amd64.deb ...
Unpacking perl-base (5.28.1-6+deb10u1) over (5.28.1-6) ...
Setting up perl-base (5.28.1-6+deb10u1) ...
(Reading database ... 146941 files and directories currently installed.)
Preparing to unpack .../0-perl-modules-5.28_5.28.1-6+deb10u1_all.deb ...
Unpacking perl-modules-5.28 (5.28.1-6+deb10u1) over (5.28.1-6) ...
Preparing to unpack .../1-python3.7_3.7.3-2+deb10u2_amd64.deb ...
Unpacking python3.7 (3.7.3-2+deb10u2) over (3.7.3-2+deb10u1) ...
Preparing to unpack .../2-libpython3.7-stdlib_3.7.3-2+deb10u2_amd64.deb ...
Unpacking libpython3.7-stdlib:amd64 (3.7.3-2+deb10u2) over (3.7.3-2+deb10u1) ...
Preparing to unpack .../3-python3.7-minimal_3.7.3-2+deb10u2_amd64.deb ...
Unpacking python3.7-minimal (3.7.3-2+deb10u2) over (3.7.3-2+deb10u1) ...
Preparing to unpack .../4-libpython3.7-minimal_3.7.3-2+deb10u2_amd64.deb ...
Unpacking libpython3.7-minimal:amd64 (3.7.3-2+deb10u2) over (3.7.3-2+deb10u1) ...
Preparing to unpack .../5-libgnutls30_3.6.7-4+deb10u5_amd64.deb ...
Unpacking libgnutls30:amd64 (3.6.7-4+deb10u5) over (3.6.7-4+deb10u4) ...
Setting up libgnutls30:amd64 (3.6.7-4+deb10u5) ...
(Reading database ... 146941 files and directories currently installed.)
Preparing to unpack .../00-tzdata_2020d-0+deb10u1_all.deb ...
Unpacking tzdata (2020d-0+deb10u1) over (2020a-0+deb10u1) ...
Preparing to unpack .../01-libx11-data_2%3a1.6.7-1+deb10u1_all.deb ...
Unpacking libx11-data (2:1.6.7-1+deb10u1) over (2:1.6.7-1) ...
Preparing to unpack .../02-libx11-6_2%3a1.6.7-1+deb10u1_amd64.deb ...
Unpacking libx11-6:amd64 (2:1.6.7-1+deb10u1) over (2:1.6.7-1) ...
Preparing to unpack .../03-dbus-x11_1.12.20-0+deb10u1_amd64.deb ...
Unpacking dbus-x11 (1.12.20-0+deb10u1) over (1.12.16-1) ...
Preparing to unpack .../04-dbus_1.12.20-0+deb10u1_amd64.deb ...
Unpacking dbus (1.12.20-0+deb10u1) over (1.12.16-1) ...
Preparing to unpack .../05-libdbus-1-3_1.12.20-0+deb10u1_amd64.deb ...
Unpacking libdbus-1-3:amd64 (1.12.20-0+deb10u1) over (1.12.16-1) ...
Preparing to unpack .../06-libgssapi-krb5-2_1.17-3+deb10u1_amd64.deb ...
Unpacking libgssapi-krb5-2:amd64 (1.17-3+deb10u1) over (1.17-3) ...
Preparing to unpack .../07-libkrb5-3_1.17-3+deb10u1_amd64.deb ...
Unpacking libkrb5-3:amd64 (1.17-3+deb10u1) over (1.17-3) ...
Preparing to unpack .../08-libkrb5support0_1.17-3+deb10u1_amd64.deb ...
Unpacking libkrb5support0:amd64 (1.17-3+deb10u1) over (1.17-3) ...
Preparing to unpack .../09-libk5crypto3_1.17-3+deb10u1_amd64.deb ...
Unpacking libk5crypto3:amd64 (1.17-3+deb10u1) over (1.17-3) ...
Preparing to unpack .../10-libldap-common_2.4.47+dfsg-3+deb10u4_all.deb ...
Unpacking libldap-common (2.4.47+dfsg-3+deb10u4) over (2.4.47+dfsg-3+deb10u2) ...
Preparing to unpack .../11-libldap-2.4-2_2.4.47+dfsg-3+deb10u4_amd64.deb ...
Unpacking libldap-2.4-2:amd64 (2.4.47+dfsg-3+deb10u4) over (2.4.47+dfsg-3+deb10u2) ...
Selecting previously unselected package apparmor.
Preparing to unpack .../12-apparmor_2.13.2-10_amd64.deb ...
Unpacking apparmor (2.13.2-10) ...
Preparing to unpack .../13-b43-fwcutter_1%3a019-4+deb10u1_amd64.deb ...
Unpacking b43-fwcutter (1:019-4+deb10u1) over (1:019-4) ...
Preparing to unpack .../14-bunsen-configs_10.7.1-1_all.deb ...
Unpacking bunsen-configs (10.7.1-1) over (10.6.3-1) ...
Preparing to unpack .../15-bunsen-welcome_10.1.6-1_all.deb ...
Unpacking bunsen-welcome (10.1.6-1) over (10.1.5-1) ...
Preparing to unpack .../16-file-roller_3.30.1-2+deb10u1_amd64.deb ...
Unpacking file-roller (3.30.1-2+deb10u1) over (3.30.1-2) ...
Preparing to unpack .../17-libfreetype6_2.9.1-3+deb10u2_amd64.deb ...
Unpacking libfreetype6:amd64 (2.9.1-3+deb10u2) over (2.9.1-3+deb10u1) ...
Preparing to unpack .../18-libx11-xcb1_2%3a1.6.7-1+deb10u1_amd64.deb ...
Unpacking libx11-xcb1:amd64 (2:1.6.7-1+deb10u1) over (2:1.6.7-1) ...
Preparing to unpack .../19-firefox-esr_78.5.0esr-1~deb10u1_amd64.deb ...
Leaving 'diversion of /usr/bin/firefox to /usr/bin/firefox.real by firefox-esr'
Unpacking firefox-esr (78.5.0esr-1~deb10u1) over (68.10.0esr-1~deb10u1) ...
Preparing to unpack .../20-firmware-b43-installer_1%3a019-4+deb10u1_all.deb ...
Unpacking firmware-b43-installer (1:019-4+deb10u1) over (1:019-4) ...
Preparing to unpack .../21-firmware-b43legacy-installer_1%3a019-4+deb10u1_all.deb ...
Unpacking firmware-b43legacy-installer (1:019-4+deb10u1) over (1:019-4) ...
Preparing to unpack .../22-ghostscript_9.27~dfsg-2+deb10u4_amd64.deb ...
Unpacking ghostscript (9.27~dfsg-2+deb10u4) over (9.27~dfsg-2+deb10u3) ...
Preparing to unpack .../23-libgs9_9.27~dfsg-2+deb10u4_amd64.deb ...
Unpacking libgs9:amd64 (9.27~dfsg-2+deb10u4) over (9.27~dfsg-2+deb10u3) ...
Preparing to unpack .../24-libgs9-common_9.27~dfsg-2+deb10u4_all.deb ...
Unpacking libgs9-common (9.27~dfsg-2+deb10u4) over (9.27~dfsg-2+deb10u3) ...
Preparing to unpack .../25-glib-networking-common_2.58.0-2+deb10u2_all.deb ...
Unpacking glib-networking-common (2.58.0-2+deb10u2) over (2.58.0-2) ...
Preparing to unpack .../26-glib-networking-services_2.58.0-2+deb10u2_amd64.deb ...
Unpacking glib-networking-services (2.58.0-2+deb10u2) over (2.58.0-2) ...
Preparing to unpack .../27-glib-networking_2.58.0-2+deb10u2_amd64.deb ...
Unpacking glib-networking:amd64 (2.58.0-2+deb10u2) over (2.58.0-2) ...
Preparing to unpack .../28-intel-microcode_3.20200616.1~deb10u1_amd64.deb ...
Unpacking intel-microcode (3.20200616.1~deb10u1) over (3.20200609.2~deb10u1) ...
Preparing to unpack .../29-libisc-export1100_1%3a9.11.5.P4+dfsg-5.1+deb10u2_amd64.deb ...
Unpacking libisc-export1100:amd64 (1:9.11.5.P4+dfsg-5.1+deb10u2) over (1:9.11.5.P4+dfsg-5.1+deb10u1) ...
Preparing to unpack .../30-libdns-export1104_1%3a9.11.5.P4+dfsg-5.1+deb10u2_amd64.deb ...
Unpacking libdns-export1104 (1:9.11.5.P4+dfsg-5.1+deb10u2) over (1:9.11.5.P4+dfsg-5.1+deb10u1) ...
Preparing to unpack .../31-libexif12_0.6.21-5.1+deb10u5_amd64.deb ...
Unpacking libexif12:amd64 (0.6.21-5.1+deb10u5) over (0.6.21-5.1+deb10u1) ...
Preparing to unpack .../32-libgssdp-1.0-3_1.0.5-0+deb10u1_amd64.deb ...
Unpacking libgssdp-1.0-3:amd64 (1.0.5-0+deb10u1) over (1.0.2-4) ...
Preparing to unpack .../33-libgupnp-1.0-4_1.0.5-0+deb10u1_amd64.deb ...
Unpacking libgupnp-1.0-4:amd64 (1.0.5-0+deb10u1) over (1.0.3-3) ...
Preparing to unpack .../34-libinput-bin_1.12.6-2+deb10u1_amd64.deb ...
Unpacking libinput-bin (1.12.6-2+deb10u1) over (1.12.6-2) ...
Preparing to unpack .../35-libinput-tools_1.12.6-2+deb10u1_amd64.deb ...
Unpacking libinput-tools (1.12.6-2+deb10u1) over (1.12.6-2) ...
Preparing to unpack .../36-libinput10_1.12.6-2+deb10u1_amd64.deb ...
Unpacking libinput10:amd64 (1.12.6-2+deb10u1) over (1.12.6-2) ...
Preparing to unpack .../37-libwebkit2gtk-4.0-37_2.28.4-1~deb10u1_amd64.deb ...
Unpacking libwebkit2gtk-4.0-37:amd64 (2.28.4-1~deb10u1) over (2.28.3-2~deb10u1) ...
Preparing to unpack .../38-libjavascriptcoregtk-4.0-18_2.28.4-1~deb10u1_amd64.deb ...
Unpacking libjavascriptcoregtk-4.0-18:amd64 (2.28.4-1~deb10u1) over (2.28.3-2~deb10u1) ...
Preparing to unpack .../39-libjson-c3_0.12.1+ds-2+deb10u1_amd64.deb ...
Unpacking libjson-c3:amd64 (0.12.1+ds-2+deb10u1) over (0.12.1+ds-2) ...
Preparing to unpack .../40-liblirc-client0_0.10.1-6.2~deb10u1_amd64.deb ...
Unpacking liblirc-client0:amd64 (0.10.1-6.2~deb10u1) over (0.10.1-5.2) ...
Preparing to unpack .../41-libllvm7_1%3a7.0.1-8+deb10u2_amd64.deb ...
Unpacking libllvm7:amd64 (1:7.0.1-8+deb10u2) over (1:7.0.1-8) ...
Preparing to unpack .../42-libopenexr23_2.2.1-4.1+deb10u1_amd64.deb ...
Unpacking libopenexr23:amd64 (2.2.1-4.1+deb10u1) over (2.2.1-4.1) ...
Preparing to unpack .../43-libqt5core5a_5.11.3+dfsg1-1+deb10u4_amd64.deb ...
Unpacking libqt5core5a:amd64 (5.11.3+dfsg1-1+deb10u4) over (5.11.3+dfsg1-1+deb10u3) ...
Preparing to unpack .../44-libqt5dbus5_5.11.3+dfsg1-1+deb10u4_amd64.deb ...
Unpacking libqt5dbus5:amd64 (5.11.3+dfsg1-1+deb10u4) over (5.11.3+dfsg1-1+deb10u3) ...
Preparing to unpack .../45-libqt5network5_5.11.3+dfsg1-1+deb10u4_amd64.deb ...
Unpacking libqt5network5:amd64 (5.11.3+dfsg1-1+deb10u4) over (5.11.3+dfsg1-1+deb10u3) ...
Preparing to unpack .../46-libqt5gui5_5.11.3+dfsg1-1+deb10u4_amd64.deb ...
Unpacking libqt5gui5:amd64 (5.11.3+dfsg1-1+deb10u4) over (5.11.3+dfsg1-1+deb10u3) ...
Preparing to unpack .../47-libqt5widgets5_5.11.3+dfsg1-1+deb10u4_amd64.deb ...
Unpacking libqt5widgets5:amd64 (5.11.3+dfsg1-1+deb10u4) over (5.11.3+dfsg1-1+deb10u3) ...
Preparing to unpack .../48-libraptor2-0_2.0.14-1.1~deb10u1_amd64.deb ...
Unpacking libraptor2-0:amd64 (2.0.14-1.1~deb10u1) over (2.0.14-1+b1) ...
Preparing to unpack .../49-libunwind8_1.2.1-10~deb10u1_amd64.deb ...
Unpacking libunwind8:amd64 (1.2.1-10~deb10u1) over (1.2.1-9) ...
Preparing to unpack .../50-libzmq5_4.3.1-4+deb10u2_amd64.deb ...
Unpacking libzmq5:amd64 (4.3.1-4+deb10u2) over (4.3.1-4+deb10u1) ...
Selecting previously unselected package linux-image-4.19.0-12-amd64.
Preparing to unpack .../51-linux-image-4.19.0-12-amd64_4.19.152-1_amd64.deb ...
Unpacking linux-image-4.19.0-12-amd64 (4.19.152-1) ...
Preparing to unpack .../52-linux-image-amd64_4.19+105+deb10u7_amd64.deb ...
Unpacking linux-image-amd64 (4.19+105+deb10u7) over (4.19+105+deb10u4) ...
Preparing to unpack .../53-linux-libc-dev_4.19.152-1_amd64.deb ...
Unpacking linux-libc-dev:amd64 (4.19.152-1) over (4.19.118-2+deb10u1) ...
Preparing to unpack .../54-transmission-common_2.94-2+deb10u1_all.deb ...
Unpacking transmission-common (2.94-2+deb10u1) over (2.94-2) ...
Preparing to unpack .../55-transmission-gtk_2.94-2+deb10u1_amd64.deb ...
Unpacking transmission-gtk (2.94-2+deb10u1) over (2.94-2) ...
Preparing to unpack .../56-xserver-common_2%3a1.20.4-1+deb10u1_all.deb ...
Unpacking xserver-common (2:1.20.4-1+deb10u1) over (2:1.20.4-1) ...
Preparing to unpack .../57-xserver-xorg-core_2%3a1.20.4-1+deb10u1_amd64.deb ...
Unpacking xserver-xorg-core (2:1.20.4-1+deb10u1) over (2:1.20.4-1) ...
Preparing to unpack .../58-bunsen-keyring_2020.10.10+bl10-1_all.deb ...
Unpacking bunsen-keyring (2020.10.10+bl10-1) over (2019.01.19+bl10-1) ...
Setting up perl-modules-5.28 (5.28.1-6+deb10u1) ...
Setting up libgs9-common (9.27~dfsg-2+deb10u4) ...
Setting up libx11-xcb1:amd64 (2:1.6.7-1+deb10u1) ...
Setting up libjson-c3:amd64 (0.12.1+ds-2+deb10u1) ...
Setting up file-roller (3.30.1-2+deb10u1) ...
Setting up libgssdp-1.0-3:amd64 (1.0.5-0+deb10u1) ...
Setting up intel-microcode (3.20200616.1~deb10u1) ...
update-initramfs: deferring update (trigger activated)
intel-microcode: microcode will be updated at next boot
Setting up libraptor2-0:amd64 (2.0.14-1.1~deb10u1) ...
Setting up libjavascriptcoregtk-4.0-18:amd64 (2.28.4-1~deb10u1) ...
Setting up linux-libc-dev:amd64 (4.19.152-1) ...
Setting up libopenexr23:amd64 (2.2.1-4.1+deb10u1) ...
Setting up libldap-common (2.4.47+dfsg-3+deb10u4) ...
Setting up libunwind8:amd64 (1.2.1-10~deb10u1) ...
Setting up libpython3.7-minimal:amd64 (3.7.3-2+deb10u2) ...
Setting up bunsen-configs (10.7.1-1) ...
Setting up b43-fwcutter (1:019-4+deb10u1) ...
Setting up libgupnp-1.0-4:amd64 (1.0.5-0+deb10u1) ...
Setting up libinput-bin (1.12.6-2+deb10u1) ...
Setting up libkrb5support0:amd64 (1.17-3+deb10u1) ...
Setting up tzdata (2020d-0+deb10u1) ...

Current default time zone: 'Europe/Berlin'
Local time is now:      Tue Nov 24 00:46:57 CET 2020.
Universal Time is now:  Mon Nov 23 23:46:57 UTC 2020.
Run 'dpkg-reconfigure tzdata' if you wish to change it.

Setting up apparmor (2.13.2-10) ...
Created symlink /etc/systemd/system/sysinit.target.wants/apparmor.service → /lib/systemd/system/apparmor.service.
Reloading AppArmor profiles 
Setting up libfreetype6:amd64 (2.9.1-3+deb10u2) ...
Setting up libx11-data (2:1.6.7-1+deb10u1) ...
Setting up liblirc-client0:amd64 (0.10.1-6.2~deb10u1) ...
Setting up libdbus-1-3:amd64 (1.12.20-0+deb10u1) ...
Setting up dbus (1.12.20-0+deb10u1) ...
A reboot is required to replace the running dbus-daemon.
Please reboot the system when convenient.
Setting up libexif12:amd64 (0.6.21-5.1+deb10u5) ...
Setting up linux-image-4.19.0-12-amd64 (4.19.152-1) ...
I: /vmlinuz is now a symlink to boot/vmlinuz-4.19.0-12-amd64
I: /initrd.img is now a symlink to boot/initrd.img-4.19.0-12-amd64
/etc/kernel/postinst.d/initramfs-tools:
update-initramfs: Generating /boot/initrd.img-4.19.0-12-amd64
cryptsetup: WARNING: The initramfs image may not contain cryptsetup binaries 
    nor crypto modules. If that's on purpose, you may want to uninstall the 
    'cryptsetup-initramfs' package in order to disable the cryptsetup initramfs 
    integration and avoid this warning.
/etc/kernel/postinst.d/zz-update-grub:
Generating grub configuration file ...
Found background image: /usr/share/images/desktop-base/desktop-grub.png
Found linux image: /boot/vmlinuz-4.19.0-12-amd64
Found initrd image: /boot/initrd.img-4.19.0-12-amd64
Found linux image: /boot/vmlinuz-4.19.0-9-amd64
Found initrd image: /boot/initrd.img-4.19.0-9-amd64
Generating custom entry for: /boot/vmlinuz-4.19.0-12-amd64
initrd image OK: /boot/initrd.img-4.19.0-12-amd64
Found Arch Linux on /dev/sda2
grub background_image is BL default, setting text colors
done
Setting up libk5crypto3:amd64 (1.17-3+deb10u1) ...
Setting up libqt5core5a:amd64 (5.11.3+dfsg1-1+deb10u4) ...
Setting up bunsen-keyring (2020.10.10+bl10-1) ...
Installing new version of config file /etc/apt/trusted.gpg.d/bunsen-keyring.gpg ...
Setting up python3.7-minimal (3.7.3-2+deb10u2) ...
Setting up libperl5.28:amd64 (5.28.1-6+deb10u1) ...
Setting up libisc-export1100:amd64 (1:9.11.5.P4+dfsg-5.1+deb10u2) ...
Setting up firmware-b43-installer (1:019-4+deb10u1) ...
No chroot environment found. Starting normal installation
--2020-11-24 00:48:06--  https://www.lwfinger.com/b43-firmware/broadcom-wl-5.100.138.tar.bz2
Resolving www.lwfinger.com (www.lwfinger.com)... 173.254.30.178
Connecting to www.lwfinger.com (www.lwfinger.com)|173.254.30.178|:443... connected.
HTTP request sent, awaiting response... 200 OK
Length: 13514651 (13M) [application/x-tar]
Saving to: ‘broadcom-wl-5.100.138.tar.bz2’

broadcom-wl-5.100.1 100%[===================>]  12.89M  1.02MB/s    in 14s     

2020-11-24 00:48:26 (969 KB/s) - ‘broadcom-wl-5.100.138.tar.bz2’ saved [13514651/13514651]

broadcom-wl-5.100.138.tar.bz2: OK
broadcom-wl-5.100.138/linux/wl_apsta.o
/var/lib/dpkg/info/firmware-b43-installer.postinst: Deleting old extracted firmware...
This file is recognised as:
filename   :  wl_apsta.o
version    :  666.2
MD5        :  e1b05e268bcdbfef3560c28fc161f30e
Extracting b43/lp0initvals14.fw
Extracting b43/lcn0bsinitvals25.fw
Extracting b43/n0bsinitvals25.fw
Extracting b43/n0bsinitvals17.fw
Extracting b43/ucode17_mimo.fw
Extracting b43/ucode16_lp.fw
Extracting b43/sslpn1initvals27.fw
Extracting b43/lp2bsinitvals19.fw
Extracting b43/sslpn3bsinitvals21.fw
Extracting b43/ucode16_sslpn.fw
ucode time:     01:15:07
Extracting b43/ucode25_lcn.fw
Extracting b43/ucode21_sslpn.fw
Extracting b43/lp0bsinitvals14.fw
Extracting b43/b0g0initvals9.fw
Extracting b43/ucode20_sslpn.fw
Extracting b43/a0g1bsinitvals9.fw
Extracting b43/lp1initvals20.fw
Extracting b43/b0g0bsinitvals13.fw
Extracting b43/lp2initvals19.fw
Extracting b43/n2bsinitvals19.fw
Extracting b43/sslpn4bsinitvals22.fw
Extracting b43/ucode16_sslpn_nobt.fw
ucode date:     2011-02-23
Extracting b43/n1bsinitvals20.fw
Extracting b43/n1initvals20.fw
Extracting b43/b0g0bsinitvals5.fw
Extracting b43/ucode22_sslpn.fw
Extracting b43/b0g0initvals13.fw
Extracting b43/ht0initvals26.fw
Extracting b43/ucode33_lcn40.fw
Extracting b43/sslpn1bsinitvals20.fw
Extracting b43/lcn400bsinitvals33.fw
Extracting b43/ucode14.fw
Extracting b43/a0g0initvals5.fw
Extracting b43/lp1bsinitvals22.fw
Extracting b43/n16initvals30.fw
Extracting b43/lp0bsinitvals16.fw
Extracting b43/lcn1bsinitvals25.fw
Extracting b43/lcn400initvals33.fw
Extracting b43/n0bsinitvals24.fw
Extracting b43/lcn2bsinitvals26.fw
Extracting b43/lcn1initvals26.fw
Extracting b43/n0bsinitvals22.fw
Extracting b43/n18initvals32.fw
Extracting b43/lcn2initvals26.fw
Extracting b43/a0g1bsinitvals5.fw
Extracting b43/n0bsinitvals11.fw
Extracting b43/lcn2initvals24.fw
Extracting b43/lcn0initvals26.fw
Extracting b43/n0absinitvals11.fw
Extracting b43/ucode21_sslpn_nobt.fw
ucode time:     01:15:07
Extracting b43/ucode26_mimo.fw
Extracting b43/n2initvals19.fw
Extracting b43/sslpn3initvals21.fw
Extracting b43/a0g1bsinitvals13.fw
Extracting b43/sslpn4initvals22.fw
Extracting b43/pcm5.fw
Extracting b43/ucode22_mimo.fw
Extracting b43/ucode9.fw
Extracting b43/lcn2initvals25.fw
Extracting b43/lp1initvals22.fw
Extracting b43/sslpn1bsinitvals27.fw
Extracting b43/lcn0initvals24.fw
Extracting b43/ucode32_mimo.fw
Extracting b43/a0g0bsinitvals9.fw
Extracting b43/n18bsinitvals32.fw
Extracting b43/n0initvals24.fw
Extracting b43/n0initvals25.fw
Extracting b43/a0g1initvals5.fw
Extracting b43/ucode24_lcn.fw
Extracting b43/n0initvals17.fw
Extracting b43/n0bsinitvals16.fw
Extracting b43/lp0initvals15.fw
Extracting b43/b0g0initvals5.fw
Extracting b43/ucode20_sslpn_nobt.fw
Extracting b43/lcn1initvals24.fw
Extracting b43/sslpn0initvals16.fw
Extracting b43/a0g1initvals13.fw
Extracting b43/lp1bsinitvals20.fw
Extracting b43/sslpn2initvals19.fw
Extracting b43/a0g1initvals9.fw
Extracting b43/lcn1bsinitvals24.fw
Extracting b43/ucode5.fw
Extracting b43/lcn2bsinitvals24.fw
Extracting b43/lp0bsinitvals13.fw
Extracting b43/n0initvals16.fw
Extracting b43/ucode19_sslpn_nobt.fw
Extracting b43/b0g0bsinitvals9.fw
Extracting b43/ucode11.fw
Extracting b43/lp0initvals16.fw
Extracting b43/ucode16_mimo.fw
Extracting b43/lcn0bsinitvals26.fw
Extracting b43/ht0initvals29.fw
Extracting b43/lcn2bsinitvals25.fw
Extracting b43/a0g0initvals9.fw
Extracting b43/ucode29_mimo.fw
Extracting b43/lcn0bsinitvals24.fw
Extracting b43/ucode19_sslpn.fw
Extracting b43/lcn1initvals25.fw
Extracting b43/ucode30_mimo.fw
Extracting b43/n16bsinitvals30.fw
Extracting b43/ucode25_mimo.fw
Extracting b43/ucode24_mimo.fw
Extracting b43/ucode27_sslpn.fw
Extracting b43/lp0initvals13.fw
Extracting b43/a0g0bsinitvals5.fw
Extracting b43/ht0bsinitvals26.fw
Extracting b43/ucode13.fw
Extracting b43/sslpn2bsinitvals19.fw
Extracting b43/ucode15.fw
Extracting b43/lp0bsinitvals15.fw
Extracting b43/n0initvals11.fw
Extracting b43/lcn0initvals25.fw
Extracting b43/sslpn0bsinitvals16.fw
Extracting b43/sslpn1initvals20.fw
Extracting b43/lcn1bsinitvals26.fw
Extracting b43/n0initvals22.fw
Extracting b43/ht0bsinitvals29.fw
Setting up libqt5dbus5:amd64 (5.11.3+dfsg1-1+deb10u4) ...
Setting up libllvm7:amd64 (1:7.0.1-8+deb10u2) ...
Setting up bunsen-welcome (10.1.6-1) ...
Setting up libx11-6:amd64 (2:1.6.7-1+deb10u1) ...
Setting up libkrb5-3:amd64 (1.17-3+deb10u1) ...
Setting up xserver-common (2:1.20.4-1+deb10u1) ...
Setting up glib-networking-common (2.58.0-2+deb10u2) ...
Setting up transmission-common (2.94-2+deb10u1) ...
Setting up libdns-export1104 (1:9.11.5.P4+dfsg-5.1+deb10u2) ...
Setting up firefox-esr (78.5.0esr-1~deb10u1) ...
Setting up firmware-b43legacy-installer (1:019-4+deb10u1) ...
No chroot environment found. Starting normal installation
--2020-11-24 00:48:29--  https://downloads.openwrt.org/sources/wl_apsta-3.130.20.0.o
Resolving downloads.openwrt.org (downloads.openwrt.org)... 168.119.138.211, 2a01:4f8:251:321::2
Connecting to downloads.openwrt.org (downloads.openwrt.org)|168.119.138.211|:443... failed: Connection timed out.
Connecting to downloads.openwrt.org (downloads.openwrt.org)|2a01:4f8:251:321::2|:443... failed: Network is unreachable.
/var/lib/dpkg/info/firmware-b43legacy-installer.postinst: Some problem occurred during the firmware download. Please check your internet connection.
dpkg: error processing package firmware-b43legacy-installer (--configure):
 installed firmware-b43legacy-installer package post-installation script subprocess returned error exit status 1
Setting up libinput10:amd64 (1.12.6-2+deb10u1) ...
Setting up glib-networking-services (2.58.0-2+deb10u2) ...
Setting up libpython3.7-stdlib:amd64 (3.7.3-2+deb10u2) ...
Setting up libgs9:amd64 (9.27~dfsg-2+deb10u4) ...
Setting up xserver-xorg-core (2:1.20.4-1+deb10u1) ...
Setting up libldap-2.4-2:amd64 (2.4.47+dfsg-3+deb10u4) ...
Setting up linux-image-amd64 (4.19+105+deb10u7) ...
Setting up ghostscript (9.27~dfsg-2+deb10u4) ...
Setting up libqt5network5:amd64 (5.11.3+dfsg1-1+deb10u4) ...
Setting up perl (5.28.1-6+deb10u1) ...
Setting up transmission-gtk (2.94-2+deb10u1) ...
Setting up libinput-tools (1.12.6-2+deb10u1) ...
Setting up libgssapi-krb5-2:amd64 (1.17-3+deb10u1) ...
Setting up libwebkit2gtk-4.0-37:amd64 (2.28.4-1~deb10u1) ...
Setting up dbus-x11 (1.12.20-0+deb10u1) ...
Setting up glib-networking:amd64 (2.58.0-2+deb10u2) ...
Setting up python3.7 (3.7.3-2+deb10u2) ...
Setting up libzmq5:amd64 (4.3.1-4+deb10u2) ...
Setting up libqt5gui5:amd64 (5.11.3+dfsg1-1+deb10u4) ...
Setting up libqt5widgets5:amd64 (5.11.3+dfsg1-1+deb10u4) ...
Processing triggers for man-db (2.8.5-2) ...
Processing triggers for ntp (1:4.2.8p12+dfsg-4) ...
Processing triggers for desktop-file-utils (0.23-4) ...
Processing triggers for mime-support (3.62) ...
Processing triggers for hicolor-icon-theme (0.17-2) ...
Processing triggers for libglib2.0-0:amd64 (2.58.3-2+deb10u2) ...
Processing triggers for libc-bin (2.28-10) ...
Processing triggers for systemd (241-7~deb10u4) ...
Processing triggers for initramfs-tools (0.133+deb10u1) ...
update-initramfs: Generating /boot/initrd.img-4.19.0-12-amd64
cryptsetup: WARNING: The initramfs image may not contain cryptsetup binaries 
    nor crypto modules. If that's on purpose, you may want to uninstall the 
    'cryptsetup-initramfs' package in order to disable the cryptsetup initramfs 
    integration and avoid this warning.
Errors were encountered while processing:
 firmware-b43legacy-installer
  
  There were problems during the upgrade.
  
  Press "d" for details (q to quit) d


ERROR MESSAGE:
E: Sub-process /usr/bin/dpkg returned an error code (1)
------------------------------------
  
  Would you like to quit now, or continue anyway?
  (Be careful!)
  Enter "q" to quit, "c" to continue:

maybe you could have a quick look,
i still didnt choose an answer...

Many greetings!


"Be humble, be cool, dance techno-style to heavy metal music."

Offline

#2 2020-11-23 23:58:46

sleekmason
zoom
From: Ozarks
Registered: 2018-05-22
Posts: 578
Website

Re: bl-welcome, error, proceed with caution notice

Connecting to downloads.openwrt.org (downloads.openwrt.org)|168.119.138.211|:443... failed: Connection timed out.
Connecting to downloads.openwrt.org (downloads.openwrt.org)|2a01:4f8:251:321::2|:443... failed: Network is unreachable.
/var/lib/dpkg/info/firmware-b43legacy-installer.postinst: Some problem occurred during the firmware download.

The site has been down for a few hours now.  Don't know if this is all of it for your issue.

Last edited by sleekmason (2020-11-24 00:01:38)

Offline

#3 2020-11-24 00:00:00

ab90
Member
Registered: 2017-09-06
Posts: 177

Re: bl-welcome, error, proceed with caution notice

Can you suggest 'continue'?


"Be humble, be cool, dance techno-style to heavy metal music."

Offline

#4 2020-11-24 00:03:25

sleekmason
zoom
From: Ozarks
Registered: 2018-05-22
Posts: 578
Website

Re: bl-welcome, error, proceed with caution notice

If you do not want to upgrade now, you can run this welcome script any time
  later in a terminal with the command "bl-welcome"

 
Edit. . . .Don't know:)

Last edited by sleekmason (2020-11-24 00:04:36)

Offline

#5 2020-11-24 00:29:21

ab90
Member
Registered: 2017-09-06
Posts: 177

Re: bl-welcome, error, proceed with caution notice

I continued but had to notice, the same error maker corelates with further procedure:

  -----------------------------[ page 13 of 14 ]------------------------------

  INSTALL PACKAGES
  ----------------
  
  This script will now execute some deferred actions.
  
  These packages will be installed:
   bunsen-meta-bluetooth
   bunsen-meta-java
   pepperflashplugin-nonfree
   chromium
   bunsen-meta-vcs
  
  
  Would you like to perform these actions? [Y/n] y

  Updating apt data...
Hit:3 https://deb.debian.org/debian buster InRelease
Hit:1 http://eu.pkg.bunsenlabs.org/debian lithium InRelease
Hit:4 https://deb.debian.org/debian-security buster/updates InRelease
Hit:5 https://deb.debian.org/debian buster-updates InRelease
Get:6 https://deb.debian.org/debian buster-backports InRelease [46.7 kB]
Get:2 https://eu.pkg.bunsenlabs.org/debian buster-backports InRelease [5,148 B]
Get:7 https://deb.debian.org/debian buster-backports/main amd64 Packages [372 kB]
Get:8 https://eu.pkg.bunsenlabs.org/debian buster-backports/main amd64 Packages [1,311 B]
Get:9 https://deb.debian.org/debian buster-backports/main Translation-en [312 kB]
Get:10 https://deb.debian.org/debian buster-backports/contrib amd64 Packages [7,820 B]
Get:11 https://deb.debian.org/debian buster-backports/contrib Translation-en [7,268 B]
Get:12 https://deb.debian.org/debian buster-backports/non-free amd64 Packages [27.2 kB]
Get:13 https://deb.debian.org/debian buster-backports/non-free Translation-en [33.3 kB]
Fetched 813 kB in 3s (244 kB/s)
Reading package lists...
  Finished update
  Installing packages...
Reading package lists...
Building dependency tree...
Reading state information...
The following additional packages will be installed:
  acl avahi-daemon bc bind9-host binutils binutils-common
  binutils-x86-64-linux-gnu blueman bluez bluez-cups bluez-obexd bluez-tools
  bzr bzrtools ca-certificates-java chromium-common chromium-sandbox colord
  colord-data cups cups-browsed cups-client cups-common cups-core-drivers
  cups-daemon cups-filters cups-filters-core-drivers cups-ipp-utils cups-ppdc
  cups-server-common cvs cvsps default-jre default-jre-headless exim4-base
  exim4-config exim4-daemon-light fonts-dejavu-core fonts-dejavu-extra
  geoip-database gir1.2-appindicator3-0.1 gir1.2-notify-0.7 git git-cvs
  git-email git-gui git-man git-svn gitk guile-2.2-libs java-common
  javascript-common libappindicator3-1 libapr1 libaprutil1 libatk-wrapper-java
  libatk-wrapper-java-jni libauthen-sasl-perl libavahi-core7 libbind9-161
  libbinutils libcolorhug2 libconfig-inifiles-perl libcupsfilters1 libdaemon0
  libdbd-sqlite3-perl libdbi-perl libdigest-bubblebabble-perl
  libdigest-hmac-perl libdns1104 libdw1 libemail-valid-perl liberror-perl
  libfontembed1 libfstrm0 libgeoip1 libgnutls-dane0 libgsasl7 libgusb2
  libgutenprint-common libgutenprint9 libical3 libieee1284-3
  libio-socket-ssl-perl libisc1100 libisccc161 libisccfg163 libjs-jquery
  libjs-sphinxdoc libjs-underscore libkyotocabinet16v5 liblouis-data
  liblouis17 liblouisutdml-bin liblouisutdml-data liblouisutdml8 liblwres161
  libmailtools-perl libmailutils5 libmariadb3 libminizip1 libnet-dns-perl
  libnet-dns-sec-perl libnet-domain-tld-perl libnet-ip-perl libnet-libidn-perl
  libnet-smtp-ssl-perl libnet-ssleay-perl libnss-mdns libntlm0 libprotobuf-c1
  libpython3.7 libqpdf21 libre2-5 libsane libsane-common libserf-1-1
  libsnmp-base libsnmp30 libsvn-perl libsvn1 libtcl8.6 libterm-readkey-perl
  libtimedate-perl libtk8.6 libu2f-udev libunbound8 liburi-perl libutf8proc2
  libyaml-0-2 libyaml-libyaml-perl libyaml-perl mailutils mailutils-common
  mariadb-common mercurial mercurial-common mysql-common openjdk-11-jre
  openjdk-11-jre-headless patch perl-openssl-defaults poppler-utils
  printer-driver-gutenprint pulseaudio-module-bluetooth python-blinker
  python-bzrlib python-configobj python-configparser python-dbus python-distro
  python-entrypoints python-gi python-httplib2 python-jwt python-keyring
  python-launchpadlib python-lazr.restfulclient python-lazr.uri
  python-oauthlib python-secretstorage python-simplejson python-subversion
  python-wadllib python3-dbus sane-utils ssl-cert subversion subversion-tools
  svn2cl tcl tcl8.6 tk tk8.6 xsltproc
Suggested packages:
  avahi-autoipd binutils-doc bzr-doc python-bzrlib.tests graphviz librsvg2-bin
  chromium-l10n chromium-shell chromium-driver colord-sensor-argyll cups-bsd
  foomatic-db-compressed-ppds | foomatic-db printer-driver-hpcups hplip
  cups-pdf smbclient antiword docx2txt imagemagick mksh rcs exim4-doc-html
  | exim4-doc-info eximon4 spf-tools-perl swaks git-daemon-run
  | git-daemon-sysvinit git-doc git-el gitweb git-mediawiki meld apache2
  | lighttpd | httpd libgssapi-perl libclone-perl libmldbm-perl
  libnet-daemon-perl libsql-statement-perl geoip-bin dns-root-data
  gutenprint-locales ooo2dbk rtf2xml avahi-autoipd | zeroconf
  snmp-mibs-downloader libwww-perl libyaml-shell-perl mailutils-mh
  mailutils-doc kdiff3 | kdiff3-qt | kompare | meld | tkcvs | mgdiff qct
  python-mysqldb python-openssl python-pygments fonts-ipafont-gothic
  fonts-ipafont-mincho fonts-wqy-microhei | fonts-wqy-zenhei fonts-indic ed
  diffutils-doc ttf-dejavu ttf-mscorefonts-installer ttf-xfree86-nonfree
  gutenprint-doc python-blinker-doc python-bzrlib-dbg python-kerberos
  python-pycurl python-configobj-doc python-dbus-dbg python-dbus-doc
  python-gi-cairo python-crypto libkf5wallet-bin python-keyrings.alt
  python-testresources python-secretstorage-doc python3-dbus-dbg unpaper
  openssl-blacklist db5.3-util libapache2-mod-svn ruby-svn tcl-tclreadline
The following NEW packages will be installed:
  acl avahi-daemon bc bind9-host binutils binutils-common
  binutils-x86-64-linux-gnu blueman bluez bluez-cups bluez-obexd bluez-tools
  bunsen-meta-bluetooth bunsen-meta-java bunsen-meta-vcs bzr bzrtools
  ca-certificates-java chromium chromium-common chromium-sandbox colord
  colord-data cups cups-browsed cups-client cups-common cups-core-drivers
  cups-daemon cups-filters cups-filters-core-drivers cups-ipp-utils cups-ppdc
  cups-server-common cvs cvsps default-jre default-jre-headless exim4-base
  exim4-config exim4-daemon-light fonts-dejavu-core fonts-dejavu-extra
  geoip-database gir1.2-appindicator3-0.1 gir1.2-notify-0.7 git git-cvs
  git-email git-gui git-man git-svn gitk guile-2.2-libs java-common
  javascript-common libappindicator3-1 libapr1 libaprutil1 libatk-wrapper-java
  libatk-wrapper-java-jni libauthen-sasl-perl libavahi-core7 libbind9-161
  libbinutils libcolorhug2 libconfig-inifiles-perl libcupsfilters1 libdaemon0
  libdbd-sqlite3-perl libdbi-perl libdigest-bubblebabble-perl
  libdigest-hmac-perl libdns1104 libdw1 libemail-valid-perl liberror-perl
  libfontembed1 libfstrm0 libgeoip1 libgnutls-dane0 libgsasl7 libgusb2
  libgutenprint-common libgutenprint9 libical3 libieee1284-3
  libio-socket-ssl-perl libisc1100 libisccc161 libisccfg163 libjs-jquery
  libjs-sphinxdoc libjs-underscore libkyotocabinet16v5 liblouis-data
  liblouis17 liblouisutdml-bin liblouisutdml-data liblouisutdml8 liblwres161
  libmailtools-perl libmailutils5 libmariadb3 libminizip1 libnet-dns-perl
  libnet-dns-sec-perl libnet-domain-tld-perl libnet-ip-perl libnet-libidn-perl
  libnet-smtp-ssl-perl libnet-ssleay-perl libnss-mdns libntlm0 libprotobuf-c1
  libpython3.7 libqpdf21 libre2-5 libsane libsane-common libserf-1-1
  libsnmp-base libsnmp30 libsvn-perl libsvn1 libtcl8.6 libterm-readkey-perl
  libtimedate-perl libtk8.6 libu2f-udev libunbound8 liburi-perl libutf8proc2
  libyaml-0-2 libyaml-libyaml-perl libyaml-perl mailutils mailutils-common
  mariadb-common mercurial mercurial-common mysql-common openjdk-11-jre
  openjdk-11-jre-headless patch pepperflashplugin-nonfree
  perl-openssl-defaults poppler-utils printer-driver-gutenprint
  pulseaudio-module-bluetooth python-blinker python-bzrlib python-configobj
  python-configparser python-dbus python-distro python-entrypoints python-gi
  python-httplib2 python-jwt python-keyring python-launchpadlib
  python-lazr.restfulclient python-lazr.uri python-oauthlib
  python-secretstorage python-simplejson python-subversion python-wadllib
  python3-dbus sane-utils ssl-cert subversion subversion-tools svn2cl tcl
  tcl8.6 tk tk8.6 xsltproc
0 upgraded, 180 newly installed, 0 to remove and 0 not upgraded.
1 not fully installed or removed.
Need to get 164 MB of archives.
After this operation, 664 MB of additional disk space will be used.
Do you want to continue? [Y/n] y
Get:1 http://eu.pkg.bunsenlabs.org/debian lithium/main amd64 bunsen-meta-bluetooth all 10.1.6-1 [5,280 B]
Get:4 https://deb.debian.org/debian buster/main amd64 libsane-common all 1.0.27-3.2 [583 kB]
Get:2 http://eu.pkg.bunsenlabs.org/debian lithium/main amd64 bunsen-meta-java all 10.1.6-1 [5,228 B]
Get:3 http://eu.pkg.bunsenlabs.org/debian lithium/main amd64 bunsen-meta-vcs all 10.1.6-1 [5,276 B]
Get:5 https://deb.debian.org/debian buster/main amd64 binutils-common amd64 2.31.1-16 [2,073 kB]
Get:6 https://deb.debian.org/debian buster/main amd64 libbinutils amd64 2.31.1-16 [478 kB]
Get:7 https://deb.debian.org/debian buster/main amd64 binutils-x86-64-linux-gnu amd64 2.31.1-16 [1,823 kB]
Get:8 https://deb.debian.org/debian buster/main amd64 binutils amd64 2.31.1-16 [56.8 kB]
Get:9 https://deb.debian.org/debian buster/contrib amd64 pepperflashplugin-nonfree amd64 1.8.4 [6,112 B]
Get:10 https://deb.debian.org/debian buster/main amd64 libfstrm0 amd64 0.4.0-1 [20.8 kB]
Get:11 https://deb.debian.org/debian buster/main amd64 libgeoip1 amd64 1.6.12-1 [93.1 kB]
Get:12 https://deb.debian.org/debian buster/main amd64 libprotobuf-c1 amd64 1.3.1-1+b1 [26.5 kB]
Get:13 https://deb.debian.org/debian buster/main amd64 libisc1100 amd64 1:9.11.5.P4+dfsg-5.1+deb10u2 [458 kB]
Get:14 https://deb.debian.org/debian buster/main amd64 libdns1104 amd64 1:9.11.5.P4+dfsg-5.1+deb10u2 [1,223 kB]
Get:15 https://deb.debian.org/debian buster/main amd64 libisccc161 amd64 1:9.11.5.P4+dfsg-5.1+deb10u2 [236 kB]
Get:16 https://deb.debian.org/debian buster/main amd64 libisccfg163 amd64 1:9.11.5.P4+dfsg-5.1+deb10u2 [267 kB]
Get:17 https://deb.debian.org/debian buster/main amd64 libbind9-161 amd64 1:9.11.5.P4+dfsg-5.1+deb10u2 [247 kB]
Get:18 https://deb.debian.org/debian buster/main amd64 liblwres161 amd64 1:9.11.5.P4+dfsg-5.1+deb10u2 [251 kB]
Get:19 https://deb.debian.org/debian buster/main amd64 bind9-host amd64 1:9.11.5.P4+dfsg-5.1+deb10u2 [271 kB]
Get:20 https://deb.debian.org/debian buster/main amd64 acl amd64 2.2.53-4 [60.3 kB]
Get:21 https://deb.debian.org/debian buster/main amd64 libavahi-core7 amd64 0.7-4+b1 [115 kB]
Get:22 https://deb.debian.org/debian buster/main amd64 libdaemon0 amd64 0.14-7 [15.0 kB]
Get:23 https://deb.debian.org/debian buster/main amd64 avahi-daemon amd64 0.7-4+b1 [94.8 kB]
Get:24 https://deb.debian.org/debian buster/main amd64 bc amd64 1.07.1-2+b1 [109 kB]
Get:25 https://deb.debian.org/debian buster/main amd64 libpython3.7 amd64 3.7.3-2+deb10u2 [1,498 kB]
Get:26 https://deb.debian.org/debian buster/main amd64 libdw1 amd64 0.176-1.1 [235 kB]
Get:27 https://deb.debian.org/debian buster/main amd64 bluez amd64 5.50-1.2~deb10u1 [1,030 kB]
Get:28 https://deb.debian.org/debian buster/main amd64 libical3 amd64 3.0.4-3 [276 kB]
Get:29 https://deb.debian.org/debian buster/main amd64 bluez-obexd amd64 5.50-1.2~deb10u1 [208 kB]
Get:30 https://deb.debian.org/debian buster/main amd64 python3-dbus amd64 1.2.8-3 [103 kB]
Get:31 https://deb.debian.org/debian buster/main amd64 gir1.2-notify-0.7 amd64 0.7.7-4 [16.9 kB]
Get:32 https://deb.debian.org/debian buster/main amd64 libappindicator3-1 amd64 0.4.92-7 [53.5 kB]
Get:33 https://deb.debian.org/debian buster/main amd64 gir1.2-appindicator3-0.1 amd64 0.4.92-7 [39.3 kB]
Get:34 https://deb.debian.org/debian-security buster/updates/main amd64 blueman amd64 2.0.8-1+deb10u1 [1,725 kB]
Get:35 https://deb.debian.org/debian buster/main amd64 ssl-cert all 1.0.39 [20.8 kB]
Get:36 https://deb.debian.org/debian buster/main amd64 cups-daemon amd64 2.2.10-6+deb10u3 [424 kB]
Get:37 https://deb.debian.org/debian buster/main amd64 libcupsfilters1 amd64 1.21.6-5 [172 kB]
Get:38 https://deb.debian.org/debian buster/main amd64 libqpdf21 amd64 8.4.0-2 [435 kB]
Get:39 https://deb.debian.org/debian buster/main amd64 poppler-utils amd64 0.71.0-5 [184 kB]
Get:40 https://deb.debian.org/debian buster/main amd64 cups-ipp-utils amd64 2.2.10-6+deb10u3 [325 kB]
Get:41 https://deb.debian.org/debian buster/main amd64 cups-filters-core-drivers amd64 1.21.6-5 [237 kB]
Get:42 https://deb.debian.org/debian buster/main amd64 cups-core-drivers amd64 2.2.10-6+deb10u3 [141 kB]
Get:43 https://deb.debian.org/debian buster/main amd64 cups-common all 2.2.10-6+deb10u3 [318 kB]
Get:44 https://deb.debian.org/debian buster/main amd64 cups-server-common all 2.2.10-6+deb10u3 [582 kB]
Get:45 https://deb.debian.org/debian buster/main amd64 cups-client amd64 2.2.10-6+deb10u3 [253 kB]
Get:46 https://deb.debian.org/debian buster/main amd64 cups-ppdc amd64 2.2.10-6+deb10u3 [205 kB]
Get:47 https://deb.debian.org/debian buster/main amd64 libfontembed1 amd64 1.21.6-5 [114 kB]
Get:48 https://deb.debian.org/debian buster/main amd64 cups-filters amd64 1.21.6-5 [569 kB]
Get:49 https://deb.debian.org/debian buster/main amd64 cups amd64 2.2.10-6+deb10u3 [375 kB]
Get:50 https://deb.debian.org/debian buster/main amd64 bluez-cups amd64 5.50-1.2~deb10u1 [99.8 kB]
Get:51 https://deb.debian.org/debian buster/main amd64 bluez-tools amd64 2.0~20170911.0.7cb788c-2 [152 kB]
Get:52 https://deb.debian.org/debian buster/main amd64 pulseaudio-module-bluetooth amd64 12.2-4+deb10u1 [83.0 kB]
Get:53 https://deb.debian.org/debian buster/main amd64 ca-certificates-java all 20190405 [15.7 kB]
Get:54 https://deb.debian.org/debian buster/main amd64 java-common all 0.71 [14.4 kB]
Get:55 https://deb.debian.org/debian-security buster/updates/main amd64 openjdk-11-jre-headless amd64 11.0.9+11-1~deb10u1 [37.5 MB]
Get:56 https://deb.debian.org/debian buster/main amd64 default-jre-headless amd64 2:1.11-71 [10.9 kB]
Get:57 https://deb.debian.org/debian-security buster/updates/main amd64 openjdk-11-jre amd64 11.0.9+11-1~deb10u1 [34.2 kB]
Get:58 https://deb.debian.org/debian buster/main amd64 default-jre amd64 2:1.11-71 [1,044 B]
Get:59 https://deb.debian.org/debian buster/main amd64 liberror-perl all 0.17027-2 [30.9 kB]
Get:60 https://deb.debian.org/debian buster/main amd64 git-man all 1:2.20.1-2+deb10u3 [1,620 kB]
Get:61 https://deb.debian.org/debian buster/main amd64 git amd64 1:2.20.1-2+deb10u3 [5,633 kB]
Get:62 https://deb.debian.org/debian buster/main amd64 libtcl8.6 amd64 8.6.9+dfsg-2 [1,005 kB]
Get:63 https://deb.debian.org/debian buster/main amd64 libtk8.6 amd64 8.6.9-2 [768 kB]
Get:64 https://deb.debian.org/debian buster/main amd64 tk8.6 amd64 8.6.9-2 [72.1 kB]
Get:65 https://deb.debian.org/debian buster/main amd64 tcl8.6 amd64 8.6.9+dfsg-2 [123 kB]
Get:66 https://deb.debian.org/debian buster/main amd64 tcl amd64 8.6.9+1 [5,636 B]
Get:67 https://deb.debian.org/debian buster/main amd64 tk amd64 8.6.9+1 [5,676 B]
Get:68 https://deb.debian.org/debian buster/main amd64 git-gui all 1:2.20.1-2+deb10u3 [1,002 kB]
Get:69 https://deb.debian.org/debian buster/main amd64 cvs amd64 2:1.12.13+real-27 [2,799 kB]
Get:70 https://deb.debian.org/debian buster/main amd64 cvsps amd64 2.1-8 [48.1 kB]
Get:71 https://deb.debian.org/debian buster/main amd64 libdbi-perl amd64 1.642-1+deb10u1 [775 kB]
Get:72 https://deb.debian.org/debian buster/main amd64 libdbd-sqlite3-perl amd64 1.62-3 [177 kB]
Get:73 https://deb.debian.org/debian buster/main amd64 git-cvs all 1:2.20.1-2+deb10u3 [856 kB]
Get:74 https://deb.debian.org/debian buster/main amd64 libapr1 amd64 1.6.5-1+b1 [102 kB]
Get:75 https://deb.debian.org/debian buster/main amd64 libaprutil1 amd64 1.6.1-4 [91.8 kB]
Get:76 https://deb.debian.org/debian buster/main amd64 libserf-1-1 amd64 1.3.9-7+b10 [53.6 kB]
Get:77 https://deb.debian.org/debian buster/main amd64 libutf8proc2 amd64 2.3.0-1 [53.0 kB]
Get:78 https://deb.debian.org/debian buster/main amd64 libsvn1 amd64 1.10.4-1+deb10u1 [1,402 kB]
Get:79 https://deb.debian.org/debian buster/main amd64 libsvn-perl amd64 1.10.4-1+deb10u1 [1,045 kB]
Get:80 https://deb.debian.org/debian buster/main amd64 libyaml-perl all 1.27-1 [66.8 kB]
Get:81 https://deb.debian.org/debian buster/main amd64 libterm-readkey-perl amd64 2.38-1 [27.4 kB]
Get:82 https://deb.debian.org/debian buster/main amd64 git-svn all 1:2.20.1-2+deb10u3 [867 kB]
Get:83 https://deb.debian.org/debian buster/main amd64 git-email all 1:2.20.1-2+deb10u3 [817 kB]
Get:84 https://deb.debian.org/debian buster/main amd64 mercurial-common all 4.8.2-1+deb10u1 [2,523 kB]
Get:85 https://deb.debian.org/debian buster/main amd64 mercurial amd64 4.8.2-1+deb10u1 [307 kB]
Get:86 https://deb.debian.org/debian buster/main amd64 subversion amd64 1.10.4-1+deb10u1 [1,008 kB]
Get:87 https://deb.debian.org/debian buster/main amd64 subversion-tools amd64 1.10.4-1+deb10u1 [355 kB]
Get:88 https://deb.debian.org/debian buster/main amd64 python-configobj all 5.0.6-3 [35.6 kB]
Get:89 https://deb.debian.org/debian buster/main amd64 python-bzrlib amd64 2.7.0+bzr6622-15 [1,714 kB]
Get:90 https://deb.debian.org/debian buster/main amd64 bzr all 2.7.0+bzr6622-15 [56.7 kB]
Get:91 https://deb.debian.org/debian buster/main amd64 patch amd64 2.7.6-3+deb10u1 [126 kB]
Get:92 https://deb.debian.org/debian buster/main amd64 bzrtools all 2.6.0-4 [51.1 kB]
Get:93 https://deb.debian.org/debian buster/main amd64 libminizip1 amd64 1.1-8+b1 [20.4 kB]
Get:94 https://deb.debian.org/debian buster/main amd64 libre2-5 amd64 20190101+dfsg-2 [161 kB]
Get:95 https://deb.debian.org/debian buster/main amd64 chromium-common amd64 83.0.4103.116-1~deb10u3 [357 kB]
Get:96 https://deb.debian.org/debian buster/main amd64 chromium amd64 83.0.4103.116-1~deb10u3 [50.5 MB]
Get:97 https://deb.debian.org/debian buster/main amd64 chromium-sandbox amd64 83.0.4103.116-1~deb10u3 [142 kB]
Get:98 https://deb.debian.org/debian buster/main amd64 libgusb2 amd64 0.3.0-1 [24.7 kB]
Get:99 https://deb.debian.org/debian buster/main amd64 libcolorhug2 amd64 1.4.3-4 [45.2 kB]
Get:100 https://deb.debian.org/debian buster/main amd64 libieee1284-3 amd64 0.2.11-13 [28.9 kB]
Get:101 https://deb.debian.org/debian buster/main amd64 mysql-common all 5.8+1.0.5 [7,324 B]
Get:102 https://deb.debian.org/debian-security buster/updates/main amd64 mariadb-common all 1:10.3.25-0+deb10u1 [32.1 kB]
Get:103 https://deb.debian.org/debian-security buster/updates/main amd64 libmariadb3 amd64 1:10.3.25-0+deb10u1 [171 kB]
Get:104 https://deb.debian.org/debian buster/main amd64 libsnmp-base all 5.7.3+dfsg-5+deb10u1 [1,595 kB]
Get:105 https://deb.debian.org/debian buster/main amd64 libsnmp30 amd64 5.7.3+dfsg-5+deb10u1 [2,320 kB]
Get:106 https://deb.debian.org/debian buster/main amd64 libsane amd64 1.0.27-3.2 [2,182 kB]
Get:107 https://deb.debian.org/debian buster/main amd64 colord-data all 1.4.3-4 [263 kB]
Get:108 https://deb.debian.org/debian buster/main amd64 colord amd64 1.4.3-4 [195 kB]
Get:109 https://deb.debian.org/debian buster/main amd64 cups-browsed amd64 1.21.6-5 [177 kB]
Get:110 https://deb.debian.org/debian buster/main amd64 exim4-config all 4.92-8+deb10u4 [323 kB]
Get:111 https://deb.debian.org/debian buster/main amd64 exim4-base amd64 4.92-8+deb10u4 [1,136 kB]
Get:112 https://deb.debian.org/debian buster/main amd64 libunbound8 amd64 1.9.0-2+deb10u2 [462 kB]
Get:113 https://deb.debian.org/debian buster/main amd64 libgnutls-dane0 amd64 3.6.7-4+deb10u5 [317 kB]
Get:114 https://deb.debian.org/debian buster/main amd64 exim4-daemon-light amd64 4.92-8+deb10u4 [581 kB]
Get:115 https://deb.debian.org/debian buster/main amd64 fonts-dejavu-core all 2.37-1 [1,068 kB]
Get:116 https://deb.debian.org/debian buster/main amd64 fonts-dejavu-extra all 2.37-1 [1,982 kB]
Get:117 https://deb.debian.org/debian buster/main amd64 geoip-database all 20181108-1 [2,449 kB]
Get:118 https://deb.debian.org/debian buster/main amd64 gitk all 1:2.20.1-2+deb10u3 [923 kB]
Get:119 https://deb.debian.org/debian buster/main amd64 guile-2.2-libs amd64 2.2.4+1-2+deb10u1 [4,968 kB]
Get:120 https://deb.debian.org/debian buster/main amd64 javascript-common all 11 [6,120 B]
Get:121 https://deb.debian.org/debian buster/main amd64 libatk-wrapper-java all 0.33.3-22 [45.3 kB]
Get:122 https://deb.debian.org/debian buster/main amd64 libatk-wrapper-java-jni amd64 0.33.3-22 [39.5 kB]
Get:123 https://deb.debian.org/debian buster/main amd64 libauthen-sasl-perl all 2.1600-1 [50.8 kB]
Get:124 https://deb.debian.org/debian buster/main amd64 libconfig-inifiles-perl all 3.000001-1 [51.9 kB]
Get:125 https://deb.debian.org/debian buster/main amd64 libdigest-bubblebabble-perl all 0.02-2 [8,238 B]
Get:126 https://deb.debian.org/debian buster/main amd64 libdigest-hmac-perl all 1.03+dfsg-2 [10.6 kB]
Get:127 https://deb.debian.org/debian buster/main amd64 libtimedate-perl all 2.3000-2+deb10u1 [38.1 kB]
Get:128 https://deb.debian.org/debian buster/main amd64 perl-openssl-defaults amd64 3 [6,782 B]
Get:129 https://deb.debian.org/debian buster/main amd64 libnet-ssleay-perl amd64 1.85-2+b1 [308 kB]
Get:130 https://deb.debian.org/debian buster/main amd64 libio-socket-ssl-perl all 2.060-3 [207 kB]
Get:131 https://deb.debian.org/debian buster/main amd64 libnet-smtp-ssl-perl all 1.04-1 [6,184 B]
Get:132 https://deb.debian.org/debian buster/main amd64 libmailtools-perl all 2.18-1 [88.5 kB]
Get:133 https://deb.debian.org/debian buster/main amd64 libnet-ip-perl all 1.26-2 [29.0 kB]
Get:134 https://deb.debian.org/debian buster/main amd64 libnet-dns-perl all 1.19-1 [372 kB]
Get:135 https://deb.debian.org/debian buster/main amd64 libnet-domain-tld-perl all 1.75-1 [33.3 kB]
Get:136 https://deb.debian.org/debian buster/main amd64 libemail-valid-perl all 1.202-1 [23.0 kB]
Get:137 https://deb.debian.org/debian buster/main amd64 libntlm0 amd64 1.5-1+deb10u1 [22.7 kB]
Get:138 https://deb.debian.org/debian buster/main amd64 libgsasl7 amd64 1.8.0-8+b2 [207 kB]
Get:139 https://deb.debian.org/debian buster/main amd64 libgutenprint-common all 5.3.1-7 [608 kB]
Get:140 https://deb.debian.org/debian buster/main amd64 libgutenprint9 amd64 5.3.1-7 [502 kB]
Get:141 https://deb.debian.org/debian buster/main amd64 libjs-jquery all 3.3.1~dfsg-3 [332 kB]
Get:142 https://deb.debian.org/debian buster/main amd64 libjs-underscore all 1.9.1~dfsg-1 [99.4 kB]
Get:143 https://deb.debian.org/debian buster/main amd64 libjs-sphinxdoc all 1.8.4-1 [95.9 kB]
Get:144 https://deb.debian.org/debian buster/main amd64 libkyotocabinet16v5 amd64 1.2.76-4.2+b1 [298 kB]
Get:145 https://deb.debian.org/debian buster/main amd64 liblouis-data all 3.8.0-2 [1,660 kB]
Get:146 https://deb.debian.org/debian buster/main amd64 libyaml-0-2 amd64 0.2.1-1 [47.2 kB]
Get:147 https://deb.debian.org/debian buster/main amd64 liblouis17 amd64 3.8.0-2 [91.8 kB]
Get:148 https://deb.debian.org/debian buster/main amd64 liblouisutdml-data all 2.7.0-5 [38.5 kB]
Get:149 https://deb.debian.org/debian buster/main amd64 liblouisutdml8 amd64 2.7.0-5+b1 [86.9 kB]
Get:150 https://deb.debian.org/debian buster/main amd64 liblouisutdml-bin amd64 2.7.0-5+b1 [14.6 kB]
Get:151 https://deb.debian.org/debian buster/main amd64 mailutils-common all 1:3.5-4 [689 kB]
Get:152 https://deb.debian.org/debian buster/main amd64 libmailutils5 amd64 1:3.5-4 [880 kB]
Get:153 https://deb.debian.org/debian buster/main amd64 libnet-dns-sec-perl amd64 1.11-1 [48.1 kB]
Get:154 https://deb.debian.org/debian buster/main amd64 libnet-libidn-perl amd64 0.12.ds-3+b1 [18.6 kB]
Get:155 https://deb.debian.org/debian buster/main amd64 libnss-mdns amd64 0.14.1-1 [27.0 kB]
Get:156 https://deb.debian.org/debian buster/main amd64 libu2f-udev all 1.1.9-1 [7,344 B]
Get:157 https://deb.debian.org/debian buster/main amd64 liburi-perl all 1.76-1 [89.9 kB]
Get:158 https://deb.debian.org/debian buster/main amd64 libyaml-libyaml-perl amd64 0.76+repack-1 [33.1 kB]
Get:159 https://deb.debian.org/debian buster/main amd64 mailutils amd64 1:3.5-4 [585 kB]
Get:160 https://deb.debian.org/debian buster/main amd64 printer-driver-gutenprint amd64 5.3.1-7 [467 kB]
Get:161 https://deb.debian.org/debian buster/main amd64 python-blinker all 1.4+dfsg1-0.2 [13.9 kB]
Get:162 https://deb.debian.org/debian buster/main amd64 python-configparser all 3.5.0b2-1 [59.2 kB]
Get:163 https://deb.debian.org/debian buster/main amd64 python-dbus amd64 1.2.8-3 [103 kB]
Get:164 https://deb.debian.org/debian buster/main amd64 python-distro all 1.3.0-1 [14.2 kB]
Get:165 https://deb.debian.org/debian buster/main amd64 python-entrypoints all 0.3-1 [5,444 B]
Get:166 https://deb.debian.org/debian buster/main amd64 python-gi amd64 3.30.4-1 [227 kB]
Get:167 https://deb.debian.org/debian buster/main amd64 python-httplib2 all 0.11.3-2 [30.4 kB]
Get:168 https://deb.debian.org/debian buster/main amd64 python-jwt all 1.7.0-2 [20.7 kB]
Get:169 https://deb.debian.org/debian buster/main amd64 python-secretstorage all 2.3.1-2 [13.8 kB]
Get:170 https://deb.debian.org/debian buster/main amd64 python-keyring all 17.1.1-1 [47.1 kB]
Get:171 https://deb.debian.org/debian buster/main amd64 python-lazr.uri all 1.0.3-3 [14.1 kB]
Get:172 https://deb.debian.org/debian buster/main amd64 python-simplejson amd64 3.16.0-1 [72.6 kB]
Get:173 https://deb.debian.org/debian buster/main amd64 python-wadllib all 1.3.3-2 [47.6 kB]
Get:174 https://deb.debian.org/debian buster/main amd64 python-oauthlib all 2.1.0-1 [77.7 kB]
Get:175 https://deb.debian.org/debian buster/main amd64 python-lazr.restfulclient all 0.14.2-1 [56.4 kB]
Get:176 https://deb.debian.org/debian buster/main amd64 python-launchpadlib all 1.10.6-2 [53.0 kB]
Get:177 https://deb.debian.org/debian buster/main amd64 python-subversion amd64 1.10.4-1+deb10u1 [749 kB]
Get:178 https://deb.debian.org/debian buster/main amd64 sane-utils amd64 1.0.27-3.2 [261 kB]
Get:179 https://deb.debian.org/debian buster/main amd64 xsltproc amd64 1.1.32-2.2~deb10u1 [122 kB]
Get:180 https://deb.debian.org/debian buster/main amd64 svn2cl all 0.14-1 [23.9 kB]
Preconfiguring packages ...
Fetched 164 MB in 3min 49s (717 kB/s)
                                     Selecting previously unselected package libsane-common.
(Reading database ... 151500 files and directories currently installed.)
Preparing to unpack .../000-libsane-common_1.0.27-3.2_all.deb ...
Unpacking libsane-common (1.0.27-3.2) ...
Selecting previously unselected package binutils-common:amd64.
Preparing to unpack .../001-binutils-common_2.31.1-16_amd64.deb ...
Unpacking binutils-common:amd64 (2.31.1-16) ...
Selecting previously unselected package libbinutils:amd64.
Preparing to unpack .../002-libbinutils_2.31.1-16_amd64.deb ...
Unpacking libbinutils:amd64 (2.31.1-16) ...
Selecting previously unselected package binutils-x86-64-linux-gnu.
Preparing to unpack .../003-binutils-x86-64-linux-gnu_2.31.1-16_amd64.deb ...
Unpacking binutils-x86-64-linux-gnu (2.31.1-16) ...
Selecting previously unselected package binutils.
Preparing to unpack .../004-binutils_2.31.1-16_amd64.deb ...
Unpacking binutils (2.31.1-16) ...
Selecting previously unselected package pepperflashplugin-nonfree.
Preparing to unpack .../005-pepperflashplugin-nonfree_1.8.4_amd64.deb ...
Unpacking pepperflashplugin-nonfree (1.8.4) ...
Selecting previously unselected package libfstrm0:amd64.
Preparing to unpack .../006-libfstrm0_0.4.0-1_amd64.deb ...
Unpacking libfstrm0:amd64 (0.4.0-1) ...
Selecting previously unselected package libgeoip1:amd64.
Preparing to unpack .../007-libgeoip1_1.6.12-1_amd64.deb ...
Unpacking libgeoip1:amd64 (1.6.12-1) ...
Selecting previously unselected package libprotobuf-c1:amd64.
Preparing to unpack .../008-libprotobuf-c1_1.3.1-1+b1_amd64.deb ...
Unpacking libprotobuf-c1:amd64 (1.3.1-1+b1) ...
Selecting previously unselected package libisc1100:amd64.
Preparing to unpack .../009-libisc1100_1%3a9.11.5.P4+dfsg-5.1+deb10u2_amd64.deb ...
Unpacking libisc1100:amd64 (1:9.11.5.P4+dfsg-5.1+deb10u2) ...
Selecting previously unselected package libdns1104:amd64.
Preparing to unpack .../010-libdns1104_1%3a9.11.5.P4+dfsg-5.1+deb10u2_amd64.deb ...
Unpacking libdns1104:amd64 (1:9.11.5.P4+dfsg-5.1+deb10u2) ...
Selecting previously unselected package libisccc161:amd64.
Preparing to unpack .../011-libisccc161_1%3a9.11.5.P4+dfsg-5.1+deb10u2_amd64.deb ...
Unpacking libisccc161:amd64 (1:9.11.5.P4+dfsg-5.1+deb10u2) ...
Selecting previously unselected package libisccfg163:amd64.
Preparing to unpack .../012-libisccfg163_1%3a9.11.5.P4+dfsg-5.1+deb10u2_amd64.deb ...
Unpacking libisccfg163:amd64 (1:9.11.5.P4+dfsg-5.1+deb10u2) ...
Selecting previously unselected package libbind9-161:amd64.
Preparing to unpack .../013-libbind9-161_1%3a9.11.5.P4+dfsg-5.1+deb10u2_amd64.deb ...
Unpacking libbind9-161:amd64 (1:9.11.5.P4+dfsg-5.1+deb10u2) ...
Selecting previously unselected package liblwres161:amd64.
Preparing to unpack .../014-liblwres161_1%3a9.11.5.P4+dfsg-5.1+deb10u2_amd64.deb ...
Unpacking liblwres161:amd64 (1:9.11.5.P4+dfsg-5.1+deb10u2) ...
Selecting previously unselected package bind9-host.
Preparing to unpack .../015-bind9-host_1%3a9.11.5.P4+dfsg-5.1+deb10u2_amd64.deb ...
Unpacking bind9-host (1:9.11.5.P4+dfsg-5.1+deb10u2) ...
Selecting previously unselected package acl.
Preparing to unpack .../016-acl_2.2.53-4_amd64.deb ...
Unpacking acl (2.2.53-4) ...
Selecting previously unselected package libavahi-core7:amd64.
Preparing to unpack .../017-libavahi-core7_0.7-4+b1_amd64.deb ...
Unpacking libavahi-core7:amd64 (0.7-4+b1) ...
Selecting previously unselected package libdaemon0:amd64.
Preparing to unpack .../018-libdaemon0_0.14-7_amd64.deb ...
Unpacking libdaemon0:amd64 (0.14-7) ...
Selecting previously unselected package avahi-daemon.
Preparing to unpack .../019-avahi-daemon_0.7-4+b1_amd64.deb ...
Unpacking avahi-daemon (0.7-4+b1) ...
Selecting previously unselected package bc.
Preparing to unpack .../020-bc_1.07.1-2+b1_amd64.deb ...
Unpacking bc (1.07.1-2+b1) ...
Selecting previously unselected package libpython3.7:amd64.
Preparing to unpack .../021-libpython3.7_3.7.3-2+deb10u2_amd64.deb ...
Unpacking libpython3.7:amd64 (3.7.3-2+deb10u2) ...
Selecting previously unselected package libdw1:amd64.
Preparing to unpack .../022-libdw1_0.176-1.1_amd64.deb ...
Unpacking libdw1:amd64 (0.176-1.1) ...
Selecting previously unselected package bluez.
Preparing to unpack .../023-bluez_5.50-1.2~deb10u1_amd64.deb ...
Unpacking bluez (5.50-1.2~deb10u1) ...
Selecting previously unselected package libical3:amd64.
Preparing to unpack .../024-libical3_3.0.4-3_amd64.deb ...
Unpacking libical3:amd64 (3.0.4-3) ...
Selecting previously unselected package bluez-obexd.
Preparing to unpack .../025-bluez-obexd_5.50-1.2~deb10u1_amd64.deb ...
Unpacking bluez-obexd (5.50-1.2~deb10u1) ...
Selecting previously unselected package python3-dbus.
Preparing to unpack .../026-python3-dbus_1.2.8-3_amd64.deb ...
Unpacking python3-dbus (1.2.8-3) ...
Selecting previously unselected package gir1.2-notify-0.7:amd64.
Preparing to unpack .../027-gir1.2-notify-0.7_0.7.7-4_amd64.deb ...
Unpacking gir1.2-notify-0.7:amd64 (0.7.7-4) ...
Selecting previously unselected package libappindicator3-1:amd64.
Preparing to unpack .../028-libappindicator3-1_0.4.92-7_amd64.deb ...
Unpacking libappindicator3-1:amd64 (0.4.92-7) ...
Selecting previously unselected package gir1.2-appindicator3-0.1:amd64.
Preparing to unpack .../029-gir1.2-appindicator3-0.1_0.4.92-7_amd64.deb ...
Unpacking gir1.2-appindicator3-0.1:amd64 (0.4.92-7) ...
Selecting previously unselected package blueman.
Preparing to unpack .../030-blueman_2.0.8-1+deb10u1_amd64.deb ...
Unpacking blueman (2.0.8-1+deb10u1) ...
Selecting previously unselected package ssl-cert.
Preparing to unpack .../031-ssl-cert_1.0.39_all.deb ...
Unpacking ssl-cert (1.0.39) ...
Selecting previously unselected package cups-daemon.
Preparing to unpack .../032-cups-daemon_2.2.10-6+deb10u3_amd64.deb ...
Unpacking cups-daemon (2.2.10-6+deb10u3) ...
Selecting previously unselected package libcupsfilters1:amd64.
Preparing to unpack .../033-libcupsfilters1_1.21.6-5_amd64.deb ...
Unpacking libcupsfilters1:amd64 (1.21.6-5) ...
Selecting previously unselected package libqpdf21:amd64.
Preparing to unpack .../034-libqpdf21_8.4.0-2_amd64.deb ...
Unpacking libqpdf21:amd64 (8.4.0-2) ...
Selecting previously unselected package poppler-utils.
Preparing to unpack .../035-poppler-utils_0.71.0-5_amd64.deb ...
Unpacking poppler-utils (0.71.0-5) ...
Selecting previously unselected package cups-ipp-utils.
Preparing to unpack .../036-cups-ipp-utils_2.2.10-6+deb10u3_amd64.deb ...
Unpacking cups-ipp-utils (2.2.10-6+deb10u3) ...
Selecting previously unselected package cups-filters-core-drivers.
Preparing to unpack .../037-cups-filters-core-drivers_1.21.6-5_amd64.deb ...
Unpacking cups-filters-core-drivers (1.21.6-5) ...
Selecting previously unselected package cups-core-drivers.
Preparing to unpack .../038-cups-core-drivers_2.2.10-6+deb10u3_amd64.deb ...
Unpacking cups-core-drivers (2.2.10-6+deb10u3) ...
Selecting previously unselected package cups-common.
Preparing to unpack .../039-cups-common_2.2.10-6+deb10u3_all.deb ...
Unpacking cups-common (2.2.10-6+deb10u3) ...
Selecting previously unselected package cups-server-common.
Preparing to unpack .../040-cups-server-common_2.2.10-6+deb10u3_all.deb ...
Unpacking cups-server-common (2.2.10-6+deb10u3) ...
Selecting previously unselected package cups-client.
Preparing to unpack .../041-cups-client_2.2.10-6+deb10u3_amd64.deb ...
Unpacking cups-client (2.2.10-6+deb10u3) ...
Selecting previously unselected package cups-ppdc.
Preparing to unpack .../042-cups-ppdc_2.2.10-6+deb10u3_amd64.deb ...
Unpacking cups-ppdc (2.2.10-6+deb10u3) ...
Selecting previously unselected package libfontembed1:amd64.
Preparing to unpack .../043-libfontembed1_1.21.6-5_amd64.deb ...
Unpacking libfontembed1:amd64 (1.21.6-5) ...
Selecting previously unselected package cups-filters.
Preparing to unpack .../044-cups-filters_1.21.6-5_amd64.deb ...
Unpacking cups-filters (1.21.6-5) ...
Selecting previously unselected package cups.
Preparing to unpack .../045-cups_2.2.10-6+deb10u3_amd64.deb ...
Unpacking cups (2.2.10-6+deb10u3) ...
Selecting previously unselected package bluez-cups.
Preparing to unpack .../046-bluez-cups_5.50-1.2~deb10u1_amd64.deb ...
Unpacking bluez-cups (5.50-1.2~deb10u1) ...
Selecting previously unselected package bluez-tools.
Preparing to unpack .../047-bluez-tools_2.0~20170911.0.7cb788c-2_amd64.deb ...
Unpacking bluez-tools (2.0~20170911.0.7cb788c-2) ...
Selecting previously unselected package pulseaudio-module-bluetooth.
Preparing to unpack .../048-pulseaudio-module-bluetooth_12.2-4+deb10u1_amd64.deb ...
Unpacking pulseaudio-module-bluetooth (12.2-4+deb10u1) ...
Selecting previously unselected package bunsen-meta-bluetooth.
Preparing to unpack .../049-bunsen-meta-bluetooth_10.1.6-1_all.deb ...
Unpacking bunsen-meta-bluetooth (10.1.6-1) ...
Selecting previously unselected package ca-certificates-java.
Preparing to unpack .../050-ca-certificates-java_20190405_all.deb ...
Unpacking ca-certificates-java (20190405) ...
Selecting previously unselected package java-common.
Preparing to unpack .../051-java-common_0.71_all.deb ...
Unpacking java-common (0.71) ...
Selecting previously unselected package openjdk-11-jre-headless:amd64.
Preparing to unpack .../052-openjdk-11-jre-headless_11.0.9+11-1~deb10u1_amd64.deb ...
Unpacking openjdk-11-jre-headless:amd64 (11.0.9+11-1~deb10u1) ...
Selecting previously unselected package default-jre-headless.
Preparing to unpack .../053-default-jre-headless_2%3a1.11-71_amd64.deb ...
Unpacking default-jre-headless (2:1.11-71) ...
Selecting previously unselected package openjdk-11-jre:amd64.
Preparing to unpack .../054-openjdk-11-jre_11.0.9+11-1~deb10u1_amd64.deb ...
Unpacking openjdk-11-jre:amd64 (11.0.9+11-1~deb10u1) ...
Selecting previously unselected package default-jre.
Preparing to unpack .../055-default-jre_2%3a1.11-71_amd64.deb ...
Unpacking default-jre (2:1.11-71) ...
Selecting previously unselected package bunsen-meta-java.
Preparing to unpack .../056-bunsen-meta-java_10.1.6-1_all.deb ...
Unpacking bunsen-meta-java (10.1.6-1) ...
Selecting previously unselected package liberror-perl.
Preparing to unpack .../057-liberror-perl_0.17027-2_all.deb ...
Unpacking liberror-perl (0.17027-2) ...
Selecting previously unselected package git-man.
Preparing to unpack .../058-git-man_1%3a2.20.1-2+deb10u3_all.deb ...
Unpacking git-man (1:2.20.1-2+deb10u3) ...
Selecting previously unselected package git.
Preparing to unpack .../059-git_1%3a2.20.1-2+deb10u3_amd64.deb ...
Unpacking git (1:2.20.1-2+deb10u3) ...
Selecting previously unselected package libtcl8.6:amd64.
Preparing to unpack .../060-libtcl8.6_8.6.9+dfsg-2_amd64.deb ...
Unpacking libtcl8.6:amd64 (8.6.9+dfsg-2) ...
Selecting previously unselected package libtk8.6:amd64.
Preparing to unpack .../061-libtk8.6_8.6.9-2_amd64.deb ...
Unpacking libtk8.6:amd64 (8.6.9-2) ...
Selecting previously unselected package tk8.6.
Preparing to unpack .../062-tk8.6_8.6.9-2_amd64.deb ...
Unpacking tk8.6 (8.6.9-2) ...
Selecting previously unselected package tcl8.6.
Preparing to unpack .../063-tcl8.6_8.6.9+dfsg-2_amd64.deb ...
Unpacking tcl8.6 (8.6.9+dfsg-2) ...
Selecting previously unselected package tcl.
Preparing to unpack .../064-tcl_8.6.9+1_amd64.deb ...
Unpacking tcl (8.6.9+1) ...
Selecting previously unselected package tk.
Preparing to unpack .../065-tk_8.6.9+1_amd64.deb ...
Unpacking tk (8.6.9+1) ...
Selecting previously unselected package git-gui.
Preparing to unpack .../066-git-gui_1%3a2.20.1-2+deb10u3_all.deb ...
Unpacking git-gui (1:2.20.1-2+deb10u3) ...
Selecting previously unselected package cvs.
Preparing to unpack .../067-cvs_2%3a1.12.13+real-27_amd64.deb ...
Unpacking cvs (2:1.12.13+real-27) ...
Selecting previously unselected package cvsps.
Preparing to unpack .../068-cvsps_2.1-8_amd64.deb ...
Unpacking cvsps (2.1-8) ...
Selecting previously unselected package libdbi-perl:amd64.
Preparing to unpack .../069-libdbi-perl_1.642-1+deb10u1_amd64.deb ...
Unpacking libdbi-perl:amd64 (1.642-1+deb10u1) ...
Selecting previously unselected package libdbd-sqlite3-perl:amd64.
Preparing to unpack .../070-libdbd-sqlite3-perl_1.62-3_amd64.deb ...
Unpacking libdbd-sqlite3-perl:amd64 (1.62-3) ...
Selecting previously unselected package git-cvs.
Preparing to unpack .../071-git-cvs_1%3a2.20.1-2+deb10u3_all.deb ...
Unpacking git-cvs (1:2.20.1-2+deb10u3) ...
Selecting previously unselected package libapr1:amd64.
Preparing to unpack .../072-libapr1_1.6.5-1+b1_amd64.deb ...
Unpacking libapr1:amd64 (1.6.5-1+b1) ...
Selecting previously unselected package libaprutil1:amd64.
Preparing to unpack .../073-libaprutil1_1.6.1-4_amd64.deb ...
Unpacking libaprutil1:amd64 (1.6.1-4) ...
Selecting previously unselected package libserf-1-1:amd64.
Preparing to unpack .../074-libserf-1-1_1.3.9-7+b10_amd64.deb ...
Unpacking libserf-1-1:amd64 (1.3.9-7+b10) ...
Selecting previously unselected package libutf8proc2:amd64.
Preparing to unpack .../075-libutf8proc2_2.3.0-1_amd64.deb ...
Unpacking libutf8proc2:amd64 (2.3.0-1) ...
Selecting previously unselected package libsvn1:amd64.
Preparing to unpack .../076-libsvn1_1.10.4-1+deb10u1_amd64.deb ...
Unpacking libsvn1:amd64 (1.10.4-1+deb10u1) ...
Selecting previously unselected package libsvn-perl:amd64.
Preparing to unpack .../077-libsvn-perl_1.10.4-1+deb10u1_amd64.deb ...
Unpacking libsvn-perl:amd64 (1.10.4-1+deb10u1) ...
Selecting previously unselected package libyaml-perl.
Preparing to unpack .../078-libyaml-perl_1.27-1_all.deb ...
Unpacking libyaml-perl (1.27-1) ...
Selecting previously unselected package libterm-readkey-perl.
Preparing to unpack .../079-libterm-readkey-perl_2.38-1_amd64.deb ...
Unpacking libterm-readkey-perl (2.38-1) ...
Selecting previously unselected package git-svn.
Preparing to unpack .../080-git-svn_1%3a2.20.1-2+deb10u3_all.deb ...
Unpacking git-svn (1:2.20.1-2+deb10u3) ...
Selecting previously unselected package git-email.
Preparing to unpack .../081-git-email_1%3a2.20.1-2+deb10u3_all.deb ...
Unpacking git-email (1:2.20.1-2+deb10u3) ...
Selecting previously unselected package mercurial-common.
Preparing to unpack .../082-mercurial-common_4.8.2-1+deb10u1_all.deb ...
Unpacking mercurial-common (4.8.2-1+deb10u1) ...
Selecting previously unselected package mercurial.
Preparing to unpack .../083-mercurial_4.8.2-1+deb10u1_amd64.deb ...
Unpacking mercurial (4.8.2-1+deb10u1) ...
Selecting previously unselected package subversion.
Preparing to unpack .../084-subversion_1.10.4-1+deb10u1_amd64.deb ...
Unpacking subversion (1.10.4-1+deb10u1) ...
Selecting previously unselected package subversion-tools.
Preparing to unpack .../085-subversion-tools_1.10.4-1+deb10u1_amd64.deb ...
Unpacking subversion-tools (1.10.4-1+deb10u1) ...
Selecting previously unselected package python-configobj.
Preparing to unpack .../086-python-configobj_5.0.6-3_all.deb ...
Unpacking python-configobj (5.0.6-3) ...
Selecting previously unselected package python-bzrlib.
Preparing to unpack .../087-python-bzrlib_2.7.0+bzr6622-15_amd64.deb ...
Unpacking python-bzrlib (2.7.0+bzr6622-15) ...
Selecting previously unselected package bzr.
Preparing to unpack .../088-bzr_2.7.0+bzr6622-15_all.deb ...
Unpacking bzr (2.7.0+bzr6622-15) ...
Selecting previously unselected package patch.
Preparing to unpack .../089-patch_2.7.6-3+deb10u1_amd64.deb ...
Unpacking patch (2.7.6-3+deb10u1) ...
Selecting previously unselected package bzrtools.
Preparing to unpack .../090-bzrtools_2.6.0-4_all.deb ...
Unpacking bzrtools (2.6.0-4) ...
Selecting previously unselected package bunsen-meta-vcs.
Preparing to unpack .../091-bunsen-meta-vcs_10.1.6-1_all.deb ...
Unpacking bunsen-meta-vcs (10.1.6-1) ...
Selecting previously unselected package libminizip1:amd64.
Preparing to unpack .../092-libminizip1_1.1-8+b1_amd64.deb ...
Unpacking libminizip1:amd64 (1.1-8+b1) ...
Selecting previously unselected package libre2-5:amd64.
Preparing to unpack .../093-libre2-5_20190101+dfsg-2_amd64.deb ...
Unpacking libre2-5:amd64 (20190101+dfsg-2) ...
Selecting previously unselected package chromium-common.
Preparing to unpack .../094-chromium-common_83.0.4103.116-1~deb10u3_amd64.deb ...
Unpacking chromium-common (83.0.4103.116-1~deb10u3) ...
Selecting previously unselected package chromium.
Preparing to unpack .../095-chromium_83.0.4103.116-1~deb10u3_amd64.deb ...
Unpacking chromium (83.0.4103.116-1~deb10u3) ...
Selecting previously unselected package chromium-sandbox.
Preparing to unpack .../096-chromium-sandbox_83.0.4103.116-1~deb10u3_amd64.deb ...
Unpacking chromium-sandbox (83.0.4103.116-1~deb10u3) ...
Selecting previously unselected package libgusb2:amd64.
Preparing to unpack .../097-libgusb2_0.3.0-1_amd64.deb ...
Unpacking libgusb2:amd64 (0.3.0-1) ...
Selecting previously unselected package libcolorhug2:amd64.
Preparing to unpack .../098-libcolorhug2_1.4.3-4_amd64.deb ...
Unpacking libcolorhug2:amd64 (1.4.3-4) ...
Selecting previously unselected package libieee1284-3:amd64.
Preparing to unpack .../099-libieee1284-3_0.2.11-13_amd64.deb ...
Unpacking libieee1284-3:amd64 (0.2.11-13) ...
Selecting previously unselected package mysql-common.
Preparing to unpack .../100-mysql-common_5.8+1.0.5_all.deb ...
Unpacking mysql-common (5.8+1.0.5) ...
Selecting previously unselected package mariadb-common.
Preparing to unpack .../101-mariadb-common_1%3a10.3.25-0+deb10u1_all.deb ...
Unpacking mariadb-common (1:10.3.25-0+deb10u1) ...
Selecting previously unselected package libmariadb3:amd64.
Preparing to unpack .../102-libmariadb3_1%3a10.3.25-0+deb10u1_amd64.deb ...
Unpacking libmariadb3:amd64 (1:10.3.25-0+deb10u1) ...
Selecting previously unselected package libsnmp-base.
Preparing to unpack .../103-libsnmp-base_5.7.3+dfsg-5+deb10u1_all.deb ...
Unpacking libsnmp-base (5.7.3+dfsg-5+deb10u1) ...
Selecting previously unselected package libsnmp30:amd64.
Preparing to unpack .../104-libsnmp30_5.7.3+dfsg-5+deb10u1_amd64.deb ...
Unpacking libsnmp30:amd64 (5.7.3+dfsg-5+deb10u1) ...
Selecting previously unselected package libsane:amd64.
Preparing to unpack .../105-libsane_1.0.27-3.2_amd64.deb ...
Unpacking libsane:amd64 (1.0.27-3.2) ...
Selecting previously unselected package colord-data.
Preparing to unpack .../106-colord-data_1.4.3-4_all.deb ...
Unpacking colord-data (1.4.3-4) ...
Selecting previously unselected package colord.
Preparing to unpack .../107-colord_1.4.3-4_amd64.deb ...
Unpacking colord (1.4.3-4) ...
Selecting previously unselected package cups-browsed.
Preparing to unpack .../108-cups-browsed_1.21.6-5_amd64.deb ...
Unpacking cups-browsed (1.21.6-5) ...
Selecting previously unselected package exim4-config.
Preparing to unpack .../109-exim4-config_4.92-8+deb10u4_all.deb ...
Unpacking exim4-config (4.92-8+deb10u4) ...
Selecting previously unselected package exim4-base.
Preparing to unpack .../110-exim4-base_4.92-8+deb10u4_amd64.deb ...
Unpacking exim4-base (4.92-8+deb10u4) ...
Selecting previously unselected package libunbound8:amd64.
Preparing to unpack .../111-libunbound8_1.9.0-2+deb10u2_amd64.deb ...
Unpacking libunbound8:amd64 (1.9.0-2+deb10u2) ...
Selecting previously unselected package libgnutls-dane0:amd64.
Preparing to unpack .../112-libgnutls-dane0_3.6.7-4+deb10u5_amd64.deb ...
Unpacking libgnutls-dane0:amd64 (3.6.7-4+deb10u5) ...
Selecting previously unselected package exim4-daemon-light.
Preparing to unpack .../113-exim4-daemon-light_4.92-8+deb10u4_amd64.deb ...
Unpacking exim4-daemon-light (4.92-8+deb10u4) ...
Selecting previously unselected package fonts-dejavu-core.
Preparing to unpack .../114-fonts-dejavu-core_2.37-1_all.deb ...
Unpacking fonts-dejavu-core (2.37-1) ...
Selecting previously unselected package fonts-dejavu-extra.
Preparing to unpack .../115-fonts-dejavu-extra_2.37-1_all.deb ...
Unpacking fonts-dejavu-extra (2.37-1) ...
Selecting previously unselected package geoip-database.
Preparing to unpack .../116-geoip-database_20181108-1_all.deb ...
Unpacking geoip-database (20181108-1) ...
Selecting previously unselected package gitk.
Preparing to unpack .../117-gitk_1%3a2.20.1-2+deb10u3_all.deb ...
Unpacking gitk (1:2.20.1-2+deb10u3) ...
Selecting previously unselected package guile-2.2-libs:amd64.
Preparing to unpack .../118-guile-2.2-libs_2.2.4+1-2+deb10u1_amd64.deb ...
Unpacking guile-2.2-libs:amd64 (2.2.4+1-2+deb10u1) ...
Selecting previously unselected package javascript-common.
Preparing to unpack .../119-javascript-common_11_all.deb ...
Unpacking javascript-common (11) ...
Selecting previously unselected package libatk-wrapper-java.
Preparing to unpack .../120-libatk-wrapper-java_0.33.3-22_all.deb ...
Unpacking libatk-wrapper-java (0.33.3-22) ...
Selecting previously unselected package libatk-wrapper-java-jni:amd64.
Preparing to unpack .../121-libatk-wrapper-java-jni_0.33.3-22_amd64.deb ...
Unpacking libatk-wrapper-java-jni:amd64 (0.33.3-22) ...
Selecting previously unselected package libauthen-sasl-perl.
Preparing to unpack .../122-libauthen-sasl-perl_2.1600-1_all.deb ...
Unpacking libauthen-sasl-perl (2.1600-1) ...
Selecting previously unselected package libconfig-inifiles-perl.
Preparing to unpack .../123-libconfig-inifiles-perl_3.000001-1_all.deb ...
Unpacking libconfig-inifiles-perl (3.000001-1) ...
Selecting previously unselected package libdigest-bubblebabble-perl.
Preparing to unpack .../124-libdigest-bubblebabble-perl_0.02-2_all.deb ...
Unpacking libdigest-bubblebabble-perl (0.02-2) ...
Selecting previously unselected package libdigest-hmac-perl.
Preparing to unpack .../125-libdigest-hmac-perl_1.03+dfsg-2_all.deb ...
Unpacking libdigest-hmac-perl (1.03+dfsg-2) ...
Selecting previously unselected package libtimedate-perl.
Preparing to unpack .../126-libtimedate-perl_2.3000-2+deb10u1_all.deb ...
Unpacking libtimedate-perl (2.3000-2+deb10u1) ...
Selecting previously unselected package perl-openssl-defaults:amd64.
Preparing to unpack .../127-perl-openssl-defaults_3_amd64.deb ...
Unpacking perl-openssl-defaults:amd64 (3) ...
Selecting previously unselected package libnet-ssleay-perl.
Preparing to unpack .../128-libnet-ssleay-perl_1.85-2+b1_amd64.deb ...
Unpacking libnet-ssleay-perl (1.85-2+b1) ...
Selecting previously unselected package libio-socket-ssl-perl.
Preparing to unpack .../129-libio-socket-ssl-perl_2.060-3_all.deb ...
Unpacking libio-socket-ssl-perl (2.060-3) ...
Selecting previously unselected package libnet-smtp-ssl-perl.
Preparing to unpack .../130-libnet-smtp-ssl-perl_1.04-1_all.deb ...
Unpacking libnet-smtp-ssl-perl (1.04-1) ...
Selecting previously unselected package libmailtools-perl.
Preparing to unpack .../131-libmailtools-perl_2.18-1_all.deb ...
Unpacking libmailtools-perl (2.18-1) ...
Selecting previously unselected package libnet-ip-perl.
Preparing to unpack .../132-libnet-ip-perl_1.26-2_all.deb ...
Unpacking libnet-ip-perl (1.26-2) ...
Selecting previously unselected package libnet-dns-perl.
Preparing to unpack .../133-libnet-dns-perl_1.19-1_all.deb ...
Unpacking libnet-dns-perl (1.19-1) ...
Selecting previously unselected package libnet-domain-tld-perl.
Preparing to unpack .../134-libnet-domain-tld-perl_1.75-1_all.deb ...
Unpacking libnet-domain-tld-perl (1.75-1) ...
Selecting previously unselected package libemail-valid-perl.
Preparing to unpack .../135-libemail-valid-perl_1.202-1_all.deb ...
Unpacking libemail-valid-perl (1.202-1) ...
Selecting previously unselected package libntlm0:amd64.
Preparing to unpack .../136-libntlm0_1.5-1+deb10u1_amd64.deb ...
Unpacking libntlm0:amd64 (1.5-1+deb10u1) ...
Selecting previously unselected package libgsasl7.
Preparing to unpack .../137-libgsasl7_1.8.0-8+b2_amd64.deb ...
Unpacking libgsasl7 (1.8.0-8+b2) ...
Selecting previously unselected package libgutenprint-common.
Preparing to unpack .../138-libgutenprint-common_5.3.1-7_all.deb ...
Unpacking libgutenprint-common (5.3.1-7) ...
Selecting previously unselected package libgutenprint9.
Preparing to unpack .../139-libgutenprint9_5.3.1-7_amd64.deb ...
Unpacking libgutenprint9 (5.3.1-7) ...
Selecting previously unselected package libjs-jquery.
Preparing to unpack .../140-libjs-jquery_3.3.1~dfsg-3_all.deb ...
Unpacking libjs-jquery (3.3.1~dfsg-3) ...
Selecting previously unselected package libjs-underscore.
Preparing to unpack .../141-libjs-underscore_1.9.1~dfsg-1_all.deb ...
Unpacking libjs-underscore (1.9.1~dfsg-1) ...
Selecting previously unselected package libjs-sphinxdoc.
Preparing to unpack .../142-libjs-sphinxdoc_1.8.4-1_all.deb ...
Unpacking libjs-sphinxdoc (1.8.4-1) ...
Selecting previously unselected package libkyotocabinet16v5:amd64.
Preparing to unpack .../143-libkyotocabinet16v5_1.2.76-4.2+b1_amd64.deb ...
Unpacking libkyotocabinet16v5:amd64 (1.2.76-4.2+b1) ...
Selecting previously unselected package liblouis-data.
Preparing to unpack .../144-liblouis-data_3.8.0-2_all.deb ...
Unpacking liblouis-data (3.8.0-2) ...
Selecting previously unselected package libyaml-0-2:amd64.
Preparing to unpack .../145-libyaml-0-2_0.2.1-1_amd64.deb ...
Unpacking libyaml-0-2:amd64 (0.2.1-1) ...
Selecting previously unselected package liblouis17:amd64.
Preparing to unpack .../146-liblouis17_3.8.0-2_amd64.deb ...
Unpacking liblouis17:amd64 (3.8.0-2) ...
Selecting previously unselected package liblouisutdml-data.
Preparing to unpack .../147-liblouisutdml-data_2.7.0-5_all.deb ...
Unpacking liblouisutdml-data (2.7.0-5) ...
Selecting previously unselected package liblouisutdml8:amd64.
Preparing to unpack .../148-liblouisutdml8_2.7.0-5+b1_amd64.deb ...
Unpacking liblouisutdml8:amd64 (2.7.0-5+b1) ...
Selecting previously unselected package liblouisutdml-bin.
Preparing to unpack .../149-liblouisutdml-bin_2.7.0-5+b1_amd64.deb ...
Unpacking liblouisutdml-bin (2.7.0-5+b1) ...
Selecting previously unselected package mailutils-common.
Preparing to unpack .../150-mailutils-common_1%3a3.5-4_all.deb ...
Unpacking mailutils-common (1:3.5-4) ...
Selecting previously unselected package libmailutils5:amd64.
Preparing to unpack .../151-libmailutils5_1%3a3.5-4_amd64.deb ...
Unpacking libmailutils5:amd64 (1:3.5-4) ...
Selecting previously unselected package libnet-dns-sec-perl.
Preparing to unpack .../152-libnet-dns-sec-perl_1.11-1_amd64.deb ...
Unpacking libnet-dns-sec-perl (1.11-1) ...
Selecting previously unselected package libnet-libidn-perl.
Preparing to unpack .../153-libnet-libidn-perl_0.12.ds-3+b1_amd64.deb ...
Unpacking libnet-libidn-perl (0.12.ds-3+b1) ...
Selecting previously unselected package libnss-mdns:amd64.
Preparing to unpack .../154-libnss-mdns_0.14.1-1_amd64.deb ...
Unpacking libnss-mdns:amd64 (0.14.1-1) ...
Selecting previously unselected package libu2f-udev.
Preparing to unpack .../155-libu2f-udev_1.1.9-1_all.deb ...
Unpacking libu2f-udev (1.1.9-1) ...
Selecting previously unselected package liburi-perl.
Preparing to unpack .../156-liburi-perl_1.76-1_all.deb ...
Unpacking liburi-perl (1.76-1) ...
Selecting previously unselected package libyaml-libyaml-perl.
Preparing to unpack .../157-libyaml-libyaml-perl_0.76+repack-1_amd64.deb ...
Unpacking libyaml-libyaml-perl (0.76+repack-1) ...
Selecting previously unselected package mailutils.
Preparing to unpack .../158-mailutils_1%3a3.5-4_amd64.deb ...
Unpacking mailutils (1:3.5-4) ...
Selecting previously unselected package printer-driver-gutenprint.
Preparing to unpack .../159-printer-driver-gutenprint_5.3.1-7_amd64.deb ...
Unpacking printer-driver-gutenprint (5.3.1-7) ...
Selecting previously unselected package python-blinker.
Preparing to unpack .../160-python-blinker_1.4+dfsg1-0.2_all.deb ...
Unpacking python-blinker (1.4+dfsg1-0.2) ...
Selecting previously unselected package python-configparser.
Preparing to unpack .../161-python-configparser_3.5.0b2-1_all.deb ...
Unpacking python-configparser (3.5.0b2-1) ...
Selecting previously unselected package python-dbus.
Preparing to unpack .../162-python-dbus_1.2.8-3_amd64.deb ...
Unpacking python-dbus (1.2.8-3) ...
Selecting previously unselected package python-distro.
Preparing to unpack .../163-python-distro_1.3.0-1_all.deb ...
Unpacking python-distro (1.3.0-1) ...
Selecting previously unselected package python-entrypoints.
Preparing to unpack .../164-python-entrypoints_0.3-1_all.deb ...
Unpacking python-entrypoints (0.3-1) ...
Selecting previously unselected package python-gi.
Preparing to unpack .../165-python-gi_3.30.4-1_amd64.deb ...
Unpacking python-gi (3.30.4-1) ...
Selecting previously unselected package python-httplib2.
Preparing to unpack .../166-python-httplib2_0.11.3-2_all.deb ...
Unpacking python-httplib2 (0.11.3-2) ...
Selecting previously unselected package python-jwt.
Preparing to unpack .../167-python-jwt_1.7.0-2_all.deb ...
Unpacking python-jwt (1.7.0-2) ...
Selecting previously unselected package python-secretstorage.
Preparing to unpack .../168-python-secretstorage_2.3.1-2_all.deb ...
Unpacking python-secretstorage (2.3.1-2) ...
Selecting previously unselected package python-keyring.
Preparing to unpack .../169-python-keyring_17.1.1-1_all.deb ...
Unpacking python-keyring (17.1.1-1) ...
Selecting previously unselected package python-lazr.uri.
Preparing to unpack .../170-python-lazr.uri_1.0.3-3_all.deb ...
Unpacking python-lazr.uri (1.0.3-3) ...
Selecting previously unselected package python-simplejson.
Preparing to unpack .../171-python-simplejson_3.16.0-1_amd64.deb ...
Unpacking python-simplejson (3.16.0-1) ...
Selecting previously unselected package python-wadllib.
Preparing to unpack .../172-python-wadllib_1.3.3-2_all.deb ...
Unpacking python-wadllib (1.3.3-2) ...
Selecting previously unselected package python-oauthlib.
Preparing to unpack .../173-python-oauthlib_2.1.0-1_all.deb ...
Unpacking python-oauthlib (2.1.0-1) ...
Selecting previously unselected package python-lazr.restfulclient.
Preparing to unpack .../174-python-lazr.restfulclient_0.14.2-1_all.deb ...
Unpacking python-lazr.restfulclient (0.14.2-1) ...
Selecting previously unselected package python-launchpadlib.
Preparing to unpack .../175-python-launchpadlib_1.10.6-2_all.deb ...
Unpacking python-launchpadlib (1.10.6-2) ...
Selecting previously unselected package python-subversion.
Preparing to unpack .../176-python-subversion_1.10.4-1+deb10u1_amd64.deb ...
Unpacking python-subversion (1.10.4-1+deb10u1) ...
Selecting previously unselected package sane-utils.
Preparing to unpack .../177-sane-utils_1.0.27-3.2_amd64.deb ...
Unpacking sane-utils (1.0.27-3.2) ...
Selecting previously unselected package xsltproc.
Preparing to unpack .../178-xsltproc_1.1.32-2.2~deb10u1_amd64.deb ...
Unpacking xsltproc (1.1.32-2.2~deb10u1) ...
Selecting previously unselected package svn2cl.
Preparing to unpack .../179-svn2cl_0.14-1_all.deb ...
Unpacking svn2cl (0.14-1) ...
Setting up cups-ipp-utils (2.2.10-6+deb10u3) ...
Setting up python-configobj (5.0.6-3) ...
Setting up libconfig-inifiles-perl (3.000001-1) ...
Setting up javascript-common (11) ...
Setting up python-gi (3.30.4-1) ...
Setting up mysql-common (5.8+1.0.5) ...
update-alternatives: using /etc/mysql/my.cnf.fallback to provide /etc/mysql/my.cnf (my.cnf) in auto mode
Setting up libdw1:amd64 (0.176-1.1) ...
Setting up python3-dbus (1.2.8-3) ...
Setting up liblouisutdml-data (2.7.0-5) ...
Setting up java-common (0.71) ...
Setting up cups-server-common (2.2.10-6+deb10u3) ...
Setting up libfontembed1:amd64 (1.21.6-5) ...
Setting up libpython3.7:amd64 (3.7.3-2+deb10u2) ...
Setting up mercurial-common (4.8.2-1+deb10u1) ...
Setting up libminizip1:amd64 (1.1-8+b1) ...
Setting up libgutenprint-common (5.3.1-7) ...
Setting up libyaml-0-2:amd64 (0.2.1-1) ...
Setting up python-httplib2 (0.11.3-2) ...
Setting up libsnmp-base (5.7.3+dfsg-5+deb10u1) ...
Setting up libgusb2:amd64 (0.3.0-1) ...
Setting up cvs (2:1.12.13+real-27) ...
Allowing use of questionable username.
Adding group `_cvsadmin' (GID 118) ...
Done.
Setting up libauthen-sasl-perl (2.1600-1) ...
Setting up libu2f-udev (1.1.9-1) ...
Setting up cups-common (2.2.10-6+deb10u3) ...
Setting up bluez-tools (2.0~20170911.0.7cb788c-2) ...
Setting up libutf8proc2:amd64 (2.3.0-1) ...
Setting up libfstrm0:amd64 (0.4.0-1) ...
Setting up libkyotocabinet16v5:amd64 (1.2.76-4.2+b1) ...
Setting up xsltproc (1.1.32-2.2~deb10u1) ...
Setting up libyaml-libyaml-perl (0.76+repack-1) ...
Setting up binutils-common:amd64 (2.31.1-16) ...
Setting up libapr1:amd64 (1.6.5-1+b1) ...
Setting up perl-openssl-defaults:amd64 (3) ...
Setting up bc (1.07.1-2+b1) ...
Setting up libcolorhug2:amd64 (1.4.3-4) ...
Setting up python-simplejson (3.16.0-1) ...
Setting up libyaml-perl (1.27-1) ...
Setting up libprotobuf-c1:amd64 (1.3.1-1+b1) ...
Setting up chromium-sandbox (83.0.4103.116-1~deb10u3) ...
Setting up cups-client (2.2.10-6+deb10u3) ...
Adding group `lpadmin' (GID 119) ...
Done.
Setting up colord-data (1.4.3-4) ...
Setting up libappindicator3-1:amd64 (0.4.92-7) ...
Setting up acl (2.2.53-4) ...
Setting up libqpdf21:amd64 (8.4.0-2) ...
Setting up liberror-perl (0.17027-2) ...
Setting up mariadb-common (1:10.3.25-0+deb10u1) ...
update-alternatives: using /etc/mysql/mariadb.cnf to provide /etc/mysql/my.cnf (my.cnf) in auto mode
Setting up bluez (5.50-1.2~deb10u1) ...
Created symlink /etc/systemd/system/dbus-org.bluez.service → /lib/systemd/system/bluetooth.service.
Created symlink /etc/systemd/system/bluetooth.target.wants/bluetooth.service → /lib/systemd/system/bluetooth.service.
Setting up libunbound8:amd64 (1.9.0-2+deb10u2) ...
Setting up python-dbus (1.2.8-3) ...
Setting up liblouis-data (3.8.0-2) ...
Setting up gir1.2-appindicator3-0.1:amd64 (0.4.92-7) ...
Setting up libdigest-hmac-perl (1.03+dfsg-2) ...
Setting up libntlm0:amd64 (1.5-1+deb10u1) ...
Setting up ssl-cert (1.0.39) ...
Setting up libnet-domain-tld-perl (1.75-1) ...
Setting up libnet-libidn-perl (0.12.ds-3+b1) ...
Setting up cups-daemon (2.2.10-6+deb10u3) ...
Created symlink /etc/systemd/system/multi-user.target.wants/cups.path → /lib/systemd/system/cups.path.
Created symlink /etc/systemd/system/printer.target.wants/cups.service → /lib/systemd/system/cups.service.
Created symlink /etc/systemd/system/sockets.target.wants/cups.socket → /lib/systemd/system/cups.socket.
Setting up python-blinker (1.4+dfsg1-0.2) ...
Setting up patch (2.7.6-3+deb10u1) ...
Setting up mailutils-common (1:3.5-4) ...
Setting up libtcl8.6:amd64 (8.6.9+dfsg-2) ...
Setting up libmariadb3:amd64 (1:10.3.25-0+deb10u1) ...
Setting up fonts-dejavu-core (2.37-1) ...
Setting up python-distro (1.3.0-1) ...
Setting up pulseaudio-module-bluetooth (12.2-4+deb10u1) ...
Setting up python-lazr.uri (1.0.3-3) ...
Setting up libtimedate-perl (2.3000-2+deb10u1) ...
Setting up fonts-dejavu-extra (2.37-1) ...
Setting up gir1.2-notify-0.7:amd64 (0.7.7-4) ...
Setting up exim4-config (4.92-8+deb10u4) ...
Adding system-user for exim (v4)
Setting up libgeoip1:amd64 (1.6.12-1) ...
Setting up libical3:amd64 (3.0.4-3) ...
Setting up libre2-5:amd64 (20190101+dfsg-2) ...
Setting up git-man (1:2.20.1-2+deb10u3) ...
Setting up chromium-common (83.0.4103.116-1~deb10u3) ...
Setting up chromium (83.0.4103.116-1~deb10u3) ...
Setting up poppler-utils (0.71.0-5) ...
Setting up libatk-wrapper-java (0.33.3-22) ...
Setting up libjs-jquery (3.3.1~dfsg-3) ...
Setting up cvsps (2.1-8) ...
Setting up libgutenprint9 (5.3.1-7) ...
Setting up libsane-common (1.0.27-3.2) ...
Setting up libterm-readkey-perl (2.38-1) ...
Setting up libbinutils:amd64 (2.31.1-16) ...
Setting up libieee1284-3:amd64 (0.2.11-13) ...
Setting up geoip-database (20181108-1) ...
Setting up libdaemon0:amd64 (0.14-7) ...
Setting up libnet-ip-perl (1.26-2) ...
Setting up libavahi-core7:amd64 (0.7-4+b1) ...
Setting up liburi-perl (1.76-1) ...
Setting up firmware-b43legacy-installer (1:019-4+deb10u1) ...
No chroot environment found. Starting normal installation
--2020-11-24 01:24:35--  https://downloads.openwrt.org/sources/wl_apsta-3.130.20.0.o
Resolving downloads.openwrt.org (downloads.openwrt.org)... 168.119.138.211, 2a01:4f8:251:321::2
Connecting to downloads.openwrt.org (downloads.openwrt.org)|168.119.138.211|:443... failed: Connection timed out.
Connecting to downloads.openwrt.org (downloads.openwrt.org)|2a01:4f8:251:321::2|:443... failed: Network is unreachable.
/var/lib/dpkg/info/firmware-b43legacy-installer.postinst: Some problem occurred during the firmware download. Please check your internet connection.
dpkg: error processing package firmware-b43legacy-installer (--configure):
 installed firmware-b43legacy-installer package post-installation script subprocess returned error exit status 1
Setting up libcupsfilters1:amd64 (1.21.6-5) ...
Setting up guile-2.2-libs:amd64 (2.2.4+1-2+deb10u1) ...
Setting up python-jwt (1.7.0-2) ...
Setting up libdbi-perl:amd64 (1.642-1+deb10u1) ...
Setting up libjs-underscore (1.9.1~dfsg-1) ...
Setting up binutils-x86-64-linux-gnu (2.31.1-16) ...
Setting up libaprutil1:amd64 (1.6.1-4) ...
Setting up libdigest-bubblebabble-perl (0.02-2) ...
Setting up python-bzrlib (2.7.0+bzr6622-15) ...
Setting up libnet-ssleay-perl (1.85-2+b1) ...
Setting up python-oauthlib (2.1.0-1) ...
Setting up cups-browsed (1.21.6-5) ...
Created symlink /etc/systemd/system/multi-user.target.wants/cups-browsed.service → /lib/systemd/system/cups-browsed.service.
Setting up cups-ppdc (2.2.10-6+deb10u3) ...
Setting up libgnutls-dane0:amd64 (3.6.7-4+deb10u5) ...
Setting up tcl8.6 (8.6.9+dfsg-2) ...
Setting up exim4-base (4.92-8+deb10u4) ...
exim: DB upgrade, deleting hints-db
Setting up python-secretstorage (2.3.1-2) ...
Setting up mercurial (4.8.2-1+deb10u1) ...

Creating config file /etc/mercurial/hgrc.d/hgext.rc with new version
Setting up libtk8.6:amd64 (8.6.9-2) ...
Setting up libserf-1-1:amd64 (1.3.9-7+b10) ...
Setting up libgsasl7 (1.8.0-8+b2) ...
Setting up libnet-dns-perl (1.19-1) ...
Setting up binutils (2.31.1-16) ...
Setting up libisc1100:amd64 (1:9.11.5.P4+dfsg-5.1+deb10u2) ...
Setting up cups-filters-core-drivers (1.21.6-5) ...
Setting up libatk-wrapper-java-jni:amd64 (0.33.3-22) ...
Setting up bluez-obexd (5.50-1.2~deb10u1) ...
Setting up liblouis17:amd64 (3.8.0-2) ...
Setting up libsnmp30:amd64 (5.7.3+dfsg-5+deb10u1) ...
Setting up bzr (2.7.0+bzr6622-15) ...
update-alternatives: using /usr/bin/bzr.bzr to provide /usr/bin/bzr (bzr) in auto mode
Setting up python-wadllib (1.3.3-2) ...
Setting up liblwres161:amd64 (1:9.11.5.P4+dfsg-5.1+deb10u2) ...
Setting up git (1:2.20.1-2+deb10u3) ...
Setting up libjs-sphinxdoc (1.8.4-1) ...
Setting up git-email (1:2.20.1-2+deb10u3) ...
Setting up tcl (8.6.9+1) ...
Setting up libisccc161:amd64 (1:9.11.5.P4+dfsg-5.1+deb10u2) ...
Setting up libdbd-sqlite3-perl:amd64 (1.62-3) ...
Setting up cups-filters (1.21.6-5) ...
Setting up libsvn1:amd64 (1.10.4-1+deb10u1) ...
Setting up exim4-daemon-light (4.92-8+deb10u4) ...
Initializing GnuTLS DH parameter file
Setting up libio-socket-ssl-perl (2.060-3) ...
Setting up pepperflashplugin-nonfree (1.8.4) ...
--2020-11-24 01:28:22--  https://fpdownload.adobe.com/pub/flashplayer/pdc/32.0.0.453/flash_player_ppapi_linux.x86_64.tar.gz
Resolving fpdownload.adobe.com (fpdownload.adobe.com)... 23.211.8.250, 2a02:26f0:12d:3ab::11e2, 2a02:26f0:12d:38b::11e2
Connecting to fpdownload.adobe.com (fpdownload.adobe.com)|23.211.8.250|:443... connected.
HTTP request sent, awaiting response... 200 OK
Length: 9764153 (9.3M) [application/x-gzip]
Saving to: ‘STDOUT’

-                   100%[===================>]   9.31M   508KB/s    in 16s     

2020-11-24 01:28:39 (594 KB/s) - written to stdout [9764153/9764153]

Setting up libmailutils5:amd64 (1:3.5-4) ...
Setting up libdns1104:amd64 (1:9.11.5.P4+dfsg-5.1+deb10u2) ...
Setting up tk8.6 (8.6.9-2) ...
Setting up libsvn-perl:amd64 (1.10.4-1+deb10u1) ...
Setting up cups-core-drivers (2.2.10-6+deb10u3) ...
Setting up mailutils (1:3.5-4) ...
update-alternatives: using /usr/bin/frm.mailutils to provide /usr/bin/frm (frm) in auto mode
update-alternatives: using /usr/bin/from.mailutils to provide /usr/bin/from (from) in auto mode
update-alternatives: using /usr/bin/messages.mailutils to provide /usr/bin/messages (messages) in auto mode
update-alternatives: using /usr/bin/movemail.mailutils to provide /usr/bin/movemail (movemail) in auto mode
update-alternatives: using /usr/bin/readmsg.mailutils to provide /usr/bin/readmsg (readmsg) in auto mode
update-alternatives: using /usr/bin/dotlock.mailutils to provide /usr/bin/dotlock (dotlock) in auto mode
update-alternatives: using /usr/bin/mail.mailutils to provide /usr/bin/mailx (mailx) in auto mode
Setting up git-cvs (1:2.20.1-2+deb10u3) ...
Setting up python-lazr.restfulclient (0.14.2-1) ...
Setting up cups (2.2.10-6+deb10u3) ...
Updating PPD files for cups ...
Updating PPD files for cups-filters ...
Updating PPD files for gutenprint ...
Setting up bzrtools (2.6.0-4) ...
Setting up subversion (1.10.4-1+deb10u1) ...
Setting up libnet-dns-sec-perl (1.11-1) ...
Setting up git-svn (1:2.20.1-2+deb10u3) ...
Setting up libsane:amd64 (1.0.27-3.2) ...
Adding scanner group...
Setting up blueman (2.0.8-1+deb10u1) ...
Setting up printer-driver-gutenprint (5.3.1-7) ...
Setting up liblouisutdml8:amd64 (2.7.0-5+b1) ...
Setting up python-configparser (3.5.0b2-1) ...
Setting up libnet-smtp-ssl-perl (1.04-1) ...
Setting up liblouisutdml-bin (2.7.0-5+b1) ...
Setting up libmailtools-perl (2.18-1) ...
Setting up svn2cl (0.14-1) ...
Setting up bluez-cups (5.50-1.2~deb10u1) ...
Setting up python-subversion (1.10.4-1+deb10u1) ...
Setting up libisccfg163:amd64 (1:9.11.5.P4+dfsg-5.1+deb10u2) ...
Setting up sane-utils (1.0.27-3.2) ...
update-inetd: warning: cannot add service, /etc/inetd.conf does not exist
Adding saned group and user...
Adding user saned to group scanner
Setting up tk (8.6.9+1) ...
Setting up git-gui (1:2.20.1-2+deb10u3) ...
Setting up libemail-valid-perl (1.202-1) ...
Setting up colord (1.4.3-4) ...
colord.service is a disabled or a static unit, not starting it.
Setting up subversion-tools (1.10.4-1+deb10u1) ...
Setting up libbind9-161:amd64 (1:9.11.5.P4+dfsg-5.1+deb10u2) ...
Setting up python-entrypoints (0.3-1) ...
Setting up gitk (1:2.20.1-2+deb10u3) ...
Setting up bind9-host (1:9.11.5.P4+dfsg-5.1+deb10u2) ...
Setting up bunsen-meta-vcs (10.1.6-1) ...
Setting up python-keyring (17.1.1-1) ...
Setting up avahi-daemon (0.7-4+b1) ...
Created symlink /etc/systemd/system/dbus-org.freedesktop.Avahi.service → /lib/systemd/system/avahi-daemon.service.
Created symlink /etc/systemd/system/multi-user.target.wants/avahi-daemon.service → /lib/systemd/system/avahi-daemon.service.
Created symlink /etc/systemd/system/sockets.target.wants/avahi-daemon.socket → /lib/systemd/system/avahi-daemon.socket.
Setting up libnss-mdns:amd64 (0.14.1-1) ...
First installation detected...
Checking NSS setup...
Setting up python-launchpadlib (1.10.6-2) ...
Setting up default-jre-headless (2:1.11-71) ...
Setting up openjdk-11-jre-headless:amd64 (11.0.9+11-1~deb10u1) ...
update-alternatives: using /usr/lib/jvm/java-11-openjdk-amd64/bin/rmid to provide /usr/bin/rmid (rmid) in auto mode
update-alternatives: using /usr/lib/jvm/java-11-openjdk-amd64/bin/java to provide /usr/bin/java (java) in auto mode
update-alternatives: using /usr/lib/jvm/java-11-openjdk-amd64/bin/keytool to provide /usr/bin/keytool (keytool) in auto mode
update-alternatives: using /usr/lib/jvm/java-11-openjdk-amd64/bin/jjs to provide /usr/bin/jjs (jjs) in auto mode
update-alternatives: using /usr/lib/jvm/java-11-openjdk-amd64/bin/pack200 to provide /usr/bin/pack200 (pack200) in auto mode
update-alternatives: using /usr/lib/jvm/java-11-openjdk-amd64/bin/rmiregistry to provide /usr/bin/rmiregistry (rmiregistry) in auto mode
update-alternatives: using /usr/lib/jvm/java-11-openjdk-amd64/bin/unpack200 to provide /usr/bin/unpack200 (unpack200) in auto mode
update-alternatives: using /usr/lib/jvm/java-11-openjdk-amd64/bin/jfr to provide /usr/bin/jfr (jfr) in auto mode
update-alternatives: using /usr/lib/jvm/java-11-openjdk-amd64/lib/jexec to provide /usr/bin/jexec (jexec) in auto mode
Setting up openjdk-11-jre:amd64 (11.0.9+11-1~deb10u1) ...
Setting up default-jre (2:1.11-71) ...
Setting up ca-certificates-java (20190405) ...
head: cannot open '/etc/ssl/certs/java/cacerts' for reading: No such file or directory
Adding debian:Secure_Global_CA.pem
Adding debian:UCA_Extended_Validation_Root.pem
Adding debian:DigiCert_Assured_ID_Root_CA.pem
Adding debian:Amazon_Root_CA_2.pem
Adding debian:Go_Daddy_Root_Certificate_Authority_-_G2.pem
Adding debian:DigiCert_Assured_ID_Root_G3.pem
Adding debian:Buypass_Class_3_Root_CA.pem
Adding debian:DigiCert_Global_Root_CA.pem
Adding debian:Izenpe.com.pem
Adding debian:SSL.com_Root_Certification_Authority_ECC.pem
Adding debian:XRamp_Global_CA_Root.pem
Adding debian:GTS_Root_R2.pem
Adding debian:GlobalSign_ECC_Root_CA_-_R5.pem
Adding debian:OISTE_WISeKey_Global_Root_GA_CA.pem
Adding debian:Go_Daddy_Class_2_CA.pem
Adding debian:Security_Communication_Root_CA.pem
Adding debian:T-TeleSec_GlobalRoot_Class_2.pem
Adding debian:QuoVadis_Root_CA_2.pem
Adding debian:Hongkong_Post_Root_CA_3.pem
Adding debian:GeoTrust_Universal_CA_2.pem
Adding debian:Verisign_Class_3_Public_Primary_Certification_Authority_-_G3.pem
Adding debian:Starfield_Root_Certificate_Authority_-_G2.pem
Adding debian:Certigna.pem
Adding debian:T-TeleSec_GlobalRoot_Class_3.pem
Adding debian:Baltimore_CyberTrust_Root.pem
Adding debian:Entrust_Root_Certification_Authority_-_G4.pem
Adding debian:Hellenic_Academic_and_Research_Institutions_RootCA_2011.pem
Adding debian:Staat_der_Nederlanden_Root_CA_-_G2.pem
Adding debian:COMODO_Certification_Authority.pem
Adding debian:AffirmTrust_Networking.pem
Adding debian:GTS_Root_R1.pem
Adding debian:Entrust.net_Premium_2048_Secure_Server_CA.pem
Adding debian:Hellenic_Academic_and_Research_Institutions_ECC_RootCA_2015.pem
Adding debian:Starfield_Class_2_CA.pem
Adding debian:SSL.com_Root_Certification_Authority_RSA.pem
Adding debian:Atos_TrustedRoot_2011.pem
Adding debian:QuoVadis_Root_CA_3_G3.pem
Adding debian:SecureTrust_CA.pem
Adding debian:TrustCor_RootCert_CA-1.pem
Adding debian:Trustis_FPS_Root_CA.pem
Adding debian:Hongkong_Post_Root_CA_1.pem
Adding debian:Security_Communication_RootCA2.pem
Adding debian:Hellenic_Academic_and_Research_Institutions_RootCA_2015.pem
Adding debian:ACCVRAIZ1.pem
Adding debian:Entrust_Root_Certification_Authority_-_G2.pem
Adding debian:Network_Solutions_Certificate_Authority.pem
Adding debian:ePKI_Root_Certification_Authority.pem
Adding debian:Chambers_of_Commerce_Root_-_2008.pem
Adding debian:UCA_Global_G2_Root.pem
Adding debian:COMODO_RSA_Certification_Authority.pem
Adding debian:EC-ACC.pem
Adding debian:SwissSign_Silver_CA_-_G2.pem
Adding debian:SwissSign_Gold_CA_-_G2.pem
Adding debian:Global_Chambersign_Root_-_2008.pem
Adding debian:Taiwan_GRCA.pem
Adding debian:DigiCert_High_Assurance_EV_Root_CA.pem
Adding debian:CFCA_EV_ROOT.pem
Adding debian:Cybertrust_Global_Root.pem
Adding debian:SSL.com_EV_Root_Certification_Authority_RSA_R2.pem
Adding debian:GTS_Root_R3.pem
Adding debian:D-TRUST_Root_Class_3_CA_2_2009.pem
Adding debian:Comodo_AAA_Services_root.pem
Adding debian:EE_Certification_Centre_Root_CA.pem
Adding debian:GlobalSign_Root_CA_-_R6.pem
Adding debian:emSign_ECC_Root_CA_-_G3.pem
Adding debian:AffirmTrust_Commercial.pem
Adding debian:Microsec_e-Szigno_Root_CA_2009.pem
Adding debian:AffirmTrust_Premium_ECC.pem
Adding debian:Certum_Trusted_Network_CA.pem
Adding debian:TeliaSonera_Root_CA_v1.pem
Adding debian:SecureSign_RootCA11.pem
Adding debian:TWCA_Root_Certification_Authority.pem
Adding debian:QuoVadis_Root_CA.pem
Adding debian:ISRG_Root_X1.pem
Adding debian:TWCA_Global_Root_CA.pem
Adding debian:GlobalSign_Root_CA_-_R2.pem
Adding debian:DigiCert_Assured_ID_Root_G2.pem
Adding debian:OISTE_WISeKey_Global_Root_GB_CA.pem
Adding debian:emSign_Root_CA_-_G1.pem
Adding debian:DigiCert_Trusted_Root_G4.pem
Adding debian:E-Tugra_Certification_Authority.pem
Adding debian:Staat_der_Nederlanden_Root_CA_-_G3.pem
Adding debian:D-TRUST_Root_Class_3_CA_2_EV_2009.pem
Adding debian:USERTrust_RSA_Certification_Authority.pem
Adding debian:Amazon_Root_CA_1.pem
Adding debian:ssl-cert-snakeoil.pem
Adding debian:Starfield_Services_Root_Certificate_Authority_-_G2.pem
Adding debian:GlobalSign_ECC_Root_CA_-_R4.pem
Adding debian:DST_Root_CA_X3.pem
Adding debian:Sonera_Class_2_Root_CA.pem
Adding debian:IdenTrust_Public_Sector_Root_CA_1.pem
Adding debian:OISTE_WISeKey_Global_Root_GC_CA.pem
Adding debian:SSL.com_EV_Root_Certification_Authority_ECC.pem
Adding debian:TrustCor_ECA-1.pem
Adding debian:Amazon_Root_CA_3.pem
Adding debian:Buypass_Class_2_Root_CA.pem
Adding debian:emSign_ECC_Root_CA_-_C3.pem
Adding debian:DigiCert_Global_Root_G2.pem
Adding debian:AC_RAIZ_FNMT-RCM.pem
Adding debian:GlobalSign_Root_CA.pem
Adding debian:Staat_der_Nederlanden_EV_Root_CA.pem
Adding debian:SZAFIR_ROOT_CA2.pem
Adding debian:Entrust_Root_Certification_Authority.pem
Adding debian:NetLock_Arany_=Class_Gold=_Főtanúsítvány.pem
Adding debian:Certigna_Root_CA.pem
Adding debian:Actalis_Authentication_Root_CA.pem
Adding debian:QuoVadis_Root_CA_2_G3.pem
Adding debian:emSign_Root_CA_-_C1.pem
Adding debian:AffirmTrust_Premium.pem
Adding debian:DigiCert_Global_Root_G3.pem
Adding debian:GDCA_TrustAUTH_R5_ROOT.pem
Adding debian:Entrust_Root_Certification_Authority_-_EC1.pem
Adding debian:TrustCor_RootCert_CA-2.pem
Adding debian:GlobalSign_Root_CA_-_R3.pem
Adding debian:CA_Disig_Root_R2.pem
Adding debian:COMODO_ECC_Certification_Authority.pem
Adding debian:QuoVadis_Root_CA_1_G3.pem
Adding debian:QuoVadis_Root_CA_3.pem
Adding debian:Amazon_Root_CA_4.pem
Adding debian:Autoridad_de_Certificacion_Firmaprofesional_CIF_A62634068.pem
Adding debian:Certum_Trusted_Network_CA_2.pem
Adding debian:LuxTrust_Global_Root_2.pem
Adding debian:IdenTrust_Commercial_Root_CA_1.pem
Adding debian:USERTrust_ECC_Certification_Authority.pem
Adding debian:certSIGN_ROOT_CA.pem
Adding debian:GTS_Root_R4.pem
Adding debian:TUBITAK_Kamu_SM_SSL_Kok_Sertifikasi_-_Surum_1.pem
done.
Setting up bunsen-meta-java (10.1.6-1) ...
Processing triggers for fontconfig (2.13.1-2) ...
Processing triggers for desktop-file-utils (0.23-4) ...
Processing triggers for mime-support (3.62) ...
Processing triggers for hicolor-icon-theme (0.17-2) ...
Processing triggers for libglib2.0-0:amd64 (2.58.3-2+deb10u2) ...
Processing triggers for libc-bin (2.28-10) ...
Processing triggers for systemd (241-7~deb10u4) ...
Processing triggers for man-db (2.8.5-2) ...
Processing triggers for ca-certificates (20200601~deb10u1) ...
Updating certificates in /etc/ssl/certs...
0 added, 0 removed; done.
Running hooks in /etc/ca-certificates/update.d...

done.
done.
Processing triggers for dbus (1.12.20-0+deb10u1) ...
Processing triggers for udev (241-7~deb10u4) ...
Setting up bunsen-meta-bluetooth (10.1.6-1) ...
Errors were encountered while processing:
 firmware-b43legacy-installer
  
  There were problems installing bunsen-meta-bluetooth bunsen-meta-java 
  pepperflashplugin-nonfree chromium bunsen-meta-vcs
  
  Press "d" for details (q to quit) 

"Be humble, be cool, dance techno-style to heavy metal music."

Offline

Board footer

Powered by FluxBB